probleme course morte fourche d'origine ZX10 de 2009

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme course morte fourche d'origine ZX10 de 2009

Message par kikiboy19 le Ven 23 Mai 2014, 22:28

Bonjour, depuis que j'ai acquis mon ZX10 de 2009 en octobre 2013 pour la piste, j'ai toujours le même soucis ( malgré différent réglages, sur différent circuits ), j'ai la moto qui tape sévère en entrée de virage. Plus j'essaye de rentrée fort, plus çà tape de l'avant!!!!!! C'est la misère!!!!
J'ai vérifié mes courses mortes en statique et là "grande surprise" a l’arrière nickel mais par contre a l'avant impossible d'obtenir les bonnes courses mortes!!!! (fourche d'origine juste ressorts de fourche ohlins 1kg comme ceux d'origine). Même en ouvrant la précharge a fond je suis loin du compte; au mieux j'obtiens 22 mm de course morte sans le pilote.( j'ai vu sur le net que normalement on devrais avoir entre 30-35 mm de course morte sans le pilote ).
Est ce que le fait qu'elle tape en entrée de virage peut être du a cette mauvaise course morte? Et comment y remédier, changer une fois de plus les ressorts ou.....
Help!!!! aidez-moi je commence a être perdu et surtout a en avoir marre de ne pas pouvoir rentrer comme je le voudrais dans les virages!!!!! AU-SECOURS!!!!!!    :reflexion:

kikiboy19
novice
novice

Sexe : Masculin

Messages : 6
Date d'inscription : 23/05/2014

Revenir en haut Aller en bas

Re: probleme course morte fourche d'origine ZX10 de 2009

Message par sub le Sam 24 Mai 2014, 01:54

Tu as bien ouvert ton hydraulique pour faire tes mesures ?
avatar
sub
novice
novice

Sexe : Masculin

Messages : 32
Date d'inscription : 11/11/2011
Age : 47
Localisation : Savoie

Revenir en haut Aller en bas

Re: probleme course morte fourche d'origine ZX10 de 2009

Message par kikiboy19 le Sam 24 Mai 2014, 03:01

Oui, à fond que ce soit la compression ou la détente, on y a bien fait attention. :-(

kikiboy19
novice
novice

Sexe : Masculin

Messages : 6
Date d'inscription : 23/05/2014

Revenir en haut Aller en bas

Re: probleme course morte fourche d'origine ZX10 de 2009

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum