Trou à l'acceleration ZX10R 2006

Voir le sujet précédent Voir le sujet suivant Aller en bas

Trou à l'acceleration ZX10R 2006

Message par westre le Sam 04 Avr 2015, 00:14

Salut, Voici le problème sur mon ZX10R de 2006 45000km:
J'ai des ratés à l’accélération quand je met la poignée à fond, de 0 à 6000tr pas de soucis puis j'ai 5 à 6 coupures rapides avant d'arriver vers 10-11000tr.
Ceci est vrai quelque soit le rapport engagé.
Pas de voyant FI

Si j'accélère tranquillement elle prends les tours sans problème. En clair elle aime pas du tout que je mettre à fond.

Config:
Filtre à air K&N
TRE "maison"
Speedo
le reste est d'origine
Les bougies ont 5500km
Le moteur de valve d’échappement est toujours en place mais les câbles sont démontés

Vous avez une idée?!? (Et j'ai le plein fait pour ce qui me diront de mettre de l'essence.. :-)  )

westre
novice
novice

Sexe : Masculin

Messages : 23
Date d'inscription : 17/04/2012

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Sam 04 Avr 2015, 10:12

Peut-être la pompe à essence qui commence à lâcher...
Dans un premier temps essaie de jeter un oeil à l'état de la crépine (il y a un tuto à ce sujet sur le forum).

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Motoman le Sam 04 Avr 2015, 10:49

Bonjour,

Difficile de faire un diagnostic précis sans voir la moto et sans le matériel pour vérifier, donc que des présemptions :

1 - Essence de fin de cuve?

2 - Injection déprogrammée?

3 - Arrivée d'essence opturée?

4 - Comme Flo a dit, pompe à essence qui fonctionne mal?

5 - Bougie(s) perlée(s), ou mauvais écartement?

6 - Système d'allumage?

7 - Rampe d'injection?

8 - Jeux aux soupapes?  etc.

Deux questions :

1 - Est-ce qu'elle le faisait avant la modification dont tu parles (à propos de la valve d'échappement et les cables démontés) ?

2 - Est-elle en full?

Motoman
novice
novice

Sexe : Masculin

Messages : 58
Date d'inscription : 28/03/2015

http://motoexaltation.xooit.fr

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Sam 04 Avr 2015, 11:57

Motoman a écrit:Deux questions :

1 - Est-ce qu'elle le faisait avant la modification dont tu parles (à propos de la valve d'échappement et les cables démontés) ?

2 - Est-elle en full?
C'est quoi le rapport avec le problème? Je veux bien que tu m'expliques...

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par gégé le Sam 04 Avr 2015, 17:27

Bonjour.

+1 avec Flo. Même problème, j'ai nettoyé le filtre et le souci est parti puis revenu quelques temps après. J'ai changé le filtre et tout va bien. cheers

gégé
novice
novice

Sexe : Masculin

Messages : 122
Date d'inscription : 15/10/2014
Age : 56

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Sam 04 Avr 2015, 18:03

De mémoire, Kawa ne détaille pas la crépine, il te vendent une pompe complète à près de 500€... Mais crépine trouvable pour quelques euros chez... Suzuki!

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Motoman le Sam 04 Avr 2015, 18:56

Flo a écrit:
Motoman a écrit:Deux questions :

1 - Est-ce qu'elle le faisait avant la modification dont tu parles (à propos de la valve d'échappement et les cables démontés) ?

2 - Est-elle en full?
C'est quoi le rapport avec le problème? Je veux bien que tu m'expliques...

Le rapport, j'essai de le trouver, c'est à toi qu'il faut que j'explique, remarque si tu veux je peux te donner des cours Wink

Motoman
novice
novice

Sexe : Masculin

Messages : 58
Date d'inscription : 28/03/2015

http://motoexaltation.xooit.fr

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Motoman le Sam 04 Avr 2015, 19:01

gégé a écrit:Bonjour.

+1 avec Flo. Même problème, j'ai nettoyé le filtre et le souci est parti puis revenu quelques temps après. J'ai changé le filtre et tout va bien. cheers

Effectivement celà peut être la cause des ennuis...Mais notre ami Flo n'a pas parlé de ce que tu décris, je suppose donc que le + 1 doit être pour la même demande ou alors je comprends pas bien le sens.


Motoman
novice
novice

Sexe : Masculin

Messages : 58
Date d'inscription : 28/03/2015

http://motoexaltation.xooit.fr

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Sam 04 Avr 2015, 19:08

Mouais... Pour quelqu'un qui baigne dans la mécanique, ce sont de drôles de questions Wink
Du même style que si tu lui demandais s'il n'avait pas oublié de vérifier la pression de ses pneus...

Par ailleurs, en tant que connaisseur, tu n'es pas sans savoir qu'une crépine fait office de filtre... Et ce que tu ignores vraisemblablement c'est que contrairement aux voitures, nos motos n'ont pas de filtres mais juste une crépine dans la pompe à essence qui joue ce rôle.
Donc gégé parle bien de la même chose que moi Wink

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Motoman le Sam 04 Avr 2015, 20:18

Flo a écrit:Mouais... Pour quelqu'un qui baigne dans la mécanique, ce sont de drôles de questions Wink
Du même style que si tu lui demandais s'il n'avait pas oublié de vérifier la pression de ses pneus...

Par ailleurs, en tant que connaisseur, tu n'es pas sans savoir qu'une crépine fait office de filtre... Et ce que tu ignores vraisemblablement c'est que contrairement aux voitures, nos motos n'ont pas de filtres mais juste une crépine dans la pompe à essence qui joue ce rôle.
Donc gégé parle bien de la même chose que moi Wink

Comme je t'ai dit j'essayais de comprendre ce qui pouvait se passer, maintenant libre à toi de penser ce que tu veux, tu n'es pas le seul à connaitre la mécanique, et entre nous soit dit il n'y a pas une si grosse différence entre la mécanique d'une voirure et celle d'une moto, c'est juste plus minutieux, la preuve, c'est ma 29 ème motos et je les ai toujours entretenu moi-même, je ne connais pas tout et n'en ai pas la prétention mais j'en connais assez pour entretenir mes motos (2), et parfois dépanner les copains quand je peux, et si je sèche je me renseigne.

Pas bon la science infuse, avec l'âge ça va te passer.

Motoman
novice
novice

Sexe : Masculin

Messages : 58
Date d'inscription : 28/03/2015

http://motoexaltation.xooit.fr

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par gégé le Dim 05 Avr 2015, 09:48

+1 avec Flo, dans notre jargon, filtre = crépine quand on parle d'essence.

gégé
novice
novice

Sexe : Masculin

Messages : 122
Date d'inscription : 15/10/2014
Age : 56

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Dim 05 Avr 2015, 12:11

Je n'ai pas la science infuse et je n'ai pas cette prétention... J'évite juste de dire des âneries, et le tout en prétendant baigner dans la mécanique depuis tout petit et tout faire moi-même sur mes 29 motos...

Essayer de comprendre et poser des questions afin de chercher ce qui pourrait créer la panne c'est bien, poser des questions comme tu as posé, si tu n'y connaissais strictement rien ça peut se comprendre, mais poser ces questions tout en prétendant bien connaitre la mécanique, ben ça a de quoi surprendre car ça n'a rien du tout avoir avec le problème et il n'y a aucun rapport...

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Motoman le Dim 05 Avr 2015, 18:20

Je vais claure ce débat en te disant que tu penses ce que tu veux, et moi de même, car j'en pense autant sur toi et surtout sur ta façon d'acceuillir, du reste je n'ai pas de leçon à recevoir quand aux questions que je pose, ça me regarde, d'autant plus vu la différence d'âge qui nous sépare; pendant que tu n'étais pas née j'avais déjà mon permis, médite un peu la différence d'expérience, sans prétention, mais pour remettre les choses à leurs places.

Motoman
novice
novice

Sexe : Masculin

Messages : 58
Date d'inscription : 28/03/2015

http://motoexaltation.xooit.fr

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par westre le Lun 06 Avr 2015, 07:25

Oula tranquille restons cool :-)

Sinon merci de vos réponses! J'aurai certainement longtemps cherché car je n'aurai pas pensé à un filtre pour ce genre de problème.
J'ai donc changé ma crépine par une de gsxr 1000 k5 qui coute quand même 57 € le bout de plastique avec un chiffon dessus!!!....

Je n'ai pas encore pu essayer mais je vous tiens au courant

Sinon pour info ma crépine était rempli de poussière de rouille provenant des ecrous qui maintiennent les cosses électrique de la pompe. Ces dernier sont mangés par électrolyse et tombent en poussière :-(

westre
novice
novice

Sexe : Masculin

Messages : 23
Date d'inscription : 17/04/2012

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par gégé le Lun 06 Avr 2015, 09:31

J'espère que tu as remplacé les écrous et nettoyé toute race de corrosion...

gégé
novice
novice

Sexe : Masculin

Messages : 122
Date d'inscription : 15/10/2014
Age : 56

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Flo le Lun 06 Avr 2015, 10:44

57€??? Ah quand même! Shocked
Enfin tu me diras, ça reste 10 fois moins cher que chez Kawa Laughing

Comme dit gégé, si ce n'est pas fait, remplace les écrous et enlève toute trace de corrosion... Si mauvaise connexion, ça peut faire merder ta pompe... Et si tout remarche et que tes écrous continuent de s'effriter, ça va recolmater ta crépine ^^.

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 03/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par gégé le Lun 06 Avr 2015, 16:42

Sur le bon coin, il y a la pompe + le filtre à 40 euros port compris......(accessoires moto, kawasaki zx10r) Very Happy

gégé
novice
novice

Sexe : Masculin

Messages : 122
Date d'inscription : 15/10/2014
Age : 56

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Gexboy le Mar 07 Avr 2015, 09:45

Mangé par électrolyse ?? Kezako ?!

Gexboy
novice
novice

Sexe : Masculin

Messages : 109
Date d'inscription : 13/05/2012

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par westre le Mer 08 Avr 2015, 07:01

Ouii tout est propre et j'ai mis de la visserie inox.
L'electrolyse c'est ce qu'on faisait en physique

http://fr.m.wikipedia.org/wiki/%C3%89lectrolyse_de_l'eau

u

westre
novice
novice

Sexe : Masculin

Messages : 23
Date d'inscription : 17/04/2012

Revenir en haut Aller en bas

Re: Trou à l'acceleration ZX10R 2006

Message par Contenu sponsorisé Aujourd'hui à 20:42


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum