Zx10r 2009 Ne prend plus ses tours une fois débridée...

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par boom le Sam 30 Mai 2015, 14:51

Bon bah mauvaises nouvelles....
Ce n'est pas le cdi je viens d'en acheter un pour rien ....
Ce n'est pas la pompe à essence j'ai testé une autre rien n'a changé.

Je ne sais plus où chercher....

HELP ME PLEASE :pleure:

boom
novice
novice

Sexe : Masculin

Messages : 98
Date d'inscription : 18/06/2011
Age : 33
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par Dinky le Sam 30 Mai 2015, 19:13

ah la loose.. Neutral

je serais toi,je ferais une vérif complète de l'électrique a l'aide de la RT.
surtout les composants qui non pas de code de défaut,tout le cablage,ainssi que les points de masse.
verifier aussi,tout ce que tu peux sur la rampe d'injection
avatar
Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 22/02/2009
Age : 42
Localisation : Flandre

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par boom le Dim 31 Mai 2015, 11:58

Oui je crois qu'il n'y a plus que ça à faire...

boom
novice
novice

Sexe : Masculin

Messages : 98
Date d'inscription : 18/06/2011
Age : 33
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par boom le Dim 07 Juin 2015, 21:38

Bon j'ai quelques nouvelles, j'ai récupéré un power commander que j'ai monté sur la moto et j'ai installé la map pour l'akra que j'ai récupéré directement sur le site de dynojet, et la magie... Elle a forcé à 9500trs comme d'hab et d'un coup bim elle est montée au rupteur, j'ai quand même l'impression qu'elle force un peu mais elle prend à nouveau ses tours... Et elle ne bloque plus à 9500trs...

boom
novice
novice

Sexe : Masculin

Messages : 98
Date d'inscription : 18/06/2011
Age : 33
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par olivier1288 le Sam 02 Déc 2017, 21:00

c’était quoi alors le problème? Very Happy

olivier1288
novice
novice

Sexe : Masculin

Messages : 27
Date d'inscription : 26/09/2015

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par Charly22 le Dim 03 Déc 2017, 22:01

Salut, j'ai connu la mème galère que toi sur mon 10R 2013, c’était le faisceau qui était coupé, la moto coupais à 9500 tours, sur béquille 13000.
j'avais changé rampe, shifter etc
Ta montée en régime est lente ou brusque
j'ai changé le faisceau et nickel Embarassed
avatar
Charly22
novice
novice

Sexe : Masculin

Messages : 46
Date d'inscription : 17/11/2014

Revenir en haut Aller en bas

Re: Zx10r 2009 Ne prend plus ses tours une fois débridée...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum