ESD ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

ESD ?

Message par yannick11 le Mer 25 Jan 2017, 17:17

Salut tout le monde.

J'ai mon voyant ESD qui reste allumé.
Est-ce que quelqu'un aurait une idée de l'origine de ce voyant allumé ??

Merci

yannick11
novice
novice

Sexe : Masculin

Messages : 18
Date d'inscription : 23/03/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par insane_rider le Mer 25 Jan 2017, 17:55

Electronic Stearing damper

ton amortisseur de direction électronique qui est en défaut, ou alors tu l'as débranché
avatar
insane_rider
novice
novice

Sexe : Masculin

Messages : 379
Date d'inscription : 21/04/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par yannick11 le Mer 25 Jan 2017, 18:43

Ok merci Insane_rider. Je regarde ça ;-)

yannick11
novice
novice

Sexe : Masculin

Messages : 18
Date d'inscription : 23/03/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par yannick11 le Mer 25 Jan 2017, 19:08

Euh...... Sinon..... Comment on fait pour voir s'il est débranché ?? Neutral
Désolé, je suis une brêle en mécanique Sad

yannick11
novice
novice

Sexe : Masculin

Messages : 18
Date d'inscription : 23/03/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par insane_rider le Mer 25 Jan 2017, 19:37

Il a une petite fiche sur le côté de l'amortisseur
avatar
insane_rider
novice
novice

Sexe : Masculin

Messages : 379
Date d'inscription : 21/04/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par yannick11 le Mer 25 Jan 2017, 21:02

Ok merci Wink

yannick11
novice
novice

Sexe : Masculin

Messages : 18
Date d'inscription : 23/03/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par yannick11 le Ven 27 Jan 2017, 07:53

Toutes mes fiches sont connectées.
Il faut savoir que le voyant ne s'allume pas quand je démarre la moto, mais seulement quand je fais quelques mètres, et s'éteint quand je suis à l'arrêt Sad

yannick11
novice
novice

Sexe : Masculin

Messages : 18
Date d'inscription : 23/03/2015

Revenir en haut Aller en bas

Re: ESD ?

Message par Shinta le Mar 18 Avr 2017, 13:39

J'ai eu le même soucis au début pendant mon rodage quand je passais la 2nd moteur pas encore chaud puis RAS.
Depuis quelques jours ça me le fait tout le temps au bout de x min de roulage. Obligé de couper et rallumer le contact.
Tu as trouvé d'ou venait ton problème ?
avatar
Shinta
novice
novice

Sexe : Masculin

Messages : 138
Date d'inscription : 22/12/2016

Revenir en haut Aller en bas

Re: ESD ?

Message par Shinta le Mer 03 Mai 2017, 11:12

Up

J'ai fait plusieurs essais en faisant que du passage en manuel RAS. Ensuite, test avec shifter only et boom ESD qui clignote dans tous les sens. Par contre j'ai l'impression que c'est au passage de la seconde que ca merde :/
avatar
Shinta
novice
novice

Sexe : Masculin

Messages : 138
Date d'inscription : 22/12/2016

Revenir en haut Aller en bas

Re: ESD ?

Message par Shinta le Mar 23 Mai 2017, 11:08

D'après mon concess qui a contacté Kawa ça serait dû à la batterie qui est faible sur ce modèle alors qu'avec toute l'électronique à bord qui pompe il y ait des soucis. Il me préconise de la charger à fond tous les 15 jours vu que je roule régulièrement avec.
Même si ce post à l'air d'être mort, comme d'autres d'ailleurs, mais on sait jamais si ça peut être utile pour une personne qui passerait à l'avenir.
avatar
Shinta
novice
novice

Sexe : Masculin

Messages : 138
Date d'inscription : 22/12/2016

Revenir en haut Aller en bas

Re: ESD ?

Message par xemium le Lun 29 Mai 2017, 07:18

Rien n'est jamais mort sur un forum Wink
avatar
xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 588
Date d'inscription : 28/03/2011
Age : 30
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: ESD ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum