Voyant reserve ZX10R 2011

Voir le sujet précédent Voir le sujet suivant Aller en bas

Voyant reserve ZX10R 2011

Message par PascalZX6R le Ven 19 Mai 2017, 17:32

Voilà, j'ai eu la panne le plus bête qui soit: panne d'essence.
3ème journée avec mon ZX10, jamais vu le voyant s'allumer. Juste vu quand j'ai débranché la connectique du réservoir. Je pensais donc qu'il fonctionnait. Je remettais un peu d'essence après chaque session, en me disant un jour je vais voir le voyant.
Fin de session, la moto coupe vers 12000 en repartant aussitôt, cru que j'avais touché le sélecteur et que le shifter avait coupé. Plusieurs coupure et fin de session. Je démonte la coque arrière, regarde un peu la connectique, augmente la sensibilité du shifter. Je repars, réussi à refaire un tour avec de nouvelles coupures, puis dans le 2ème tour, arrêt net. Retour par le dépannage, toujours pas de doute sur l'essence, me disant peut-être pompe ou filtre bouché. Ma chance, un ZX10 en panne à côté, je lui demande si il peut me prêter son reservoir pour tester, et là en démontant le mien, il est très très léger... Avec un peu d'essence, la moto redémarre Twisted Evil

Maintenant pourquoi mon voyant ne fonctionne pas?

PascalZX6R
novice
novice

Sexe : Masculin

Messages : 44
Date d'inscription : 23/10/2016
Age : 55
Localisation : Le Havre

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum