Indicateur qui deconne

Aller en bas

Indicateur qui deconne

Message par Conan le Jeu 25 Mai 2017, 09:39

Bonjour à tous
Sur mon zx10r 2012 équipé d'un faisceau kit, mon tableau n'´affiche pas des fois le rapport.
Je rétrograde de 3 en 2 il n'affiche rien, ou je passe de la 3 à la 4 le compteur m'affiche comme un faux point mort, pourtant la vitesse est bien verrouillée.
Une idée
Merci
avatar
Conan
novice
novice

Sexe : Masculin

Messages : 15
Date d'inscription : 30/11/2011
Age : 38
Localisation : Oise

Revenir en haut Aller en bas

Re: Indicateur qui deconne

Message par insane_rider le Jeu 25 Mai 2017, 10:39

regarde si la fiche de l'indicateur est correctement branché et si elle est propre. dans le doute, un coup de wd40.
avatar
insane_rider
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 630
Date d'inscription : 21/04/2015

Revenir en haut Aller en bas

Re: Indicateur qui deconne

Message par Conan le Jeu 25 Mai 2017, 14:33

Elle est ou cette fiche ?
avatar
Conan
novice
novice

Sexe : Masculin

Messages : 15
Date d'inscription : 30/11/2011
Age : 38
Localisation : Oise

Revenir en haut Aller en bas

Re: Indicateur qui deconne

Message par insane_rider le Jeu 25 Mai 2017, 16:13

Normalement le câble sort un petit peu au dessus du pignon.
avatar
insane_rider
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 630
Date d'inscription : 21/04/2015

Revenir en haut Aller en bas

Re: Indicateur qui deconne

Message par apriliaz le Ven 23 Mar 2018, 13:48

meme probleme.... je regarde a ca ce week end!

apriliaz
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 594
Date d'inscription : 09/02/2011

Revenir en haut Aller en bas

Re: Indicateur qui deconne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum