ZX10 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

ZX10 ne démarre plus

Message par Domlad le Jeu 24 Aoû 2017, 11:37

Bonjour,
Alors voilà j'ai un problème avec mon ZX10 de 2017, ce matin impossible de démarrer.
Lorsque je mets le contact tout se passe bien, la pompe a essence se met en route, je suis bien en neutre, l'antidémarrage est désactivé, la batterie est bonne, et pourtant rien ne se passe lorsque j'appuie sur le bouton démarrage.
Petite précision tout clignote sur le tableau de bord, SKBC; KTRC, Full, Medium, Low,
Bref j'ai un peu les boules, si quelqu'un a une idée je suis bien entendu preneur.
Merci à vous.
Dom.

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par stinger le Jeu 24 Aoû 2017, 11:47

Salut .C'est un peu les symptomes d'une batterie faiblarde (quand tout clignotte au tableau de bord).Tu as essayé de la cabler ou à la poussette ?

_________________
avatar
stinger
King of Road Races
King of Road Races

Sexe : Masculin

Messages : 15025
Date d'inscription : 09/12/2009
Age : 54
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Jeu 24 Aoû 2017, 11:51

La batterie est bonne je l'ai testé j'ai 13v sur les plots...

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par stinger le Jeu 24 Aoû 2017, 11:58

Peut-être un problème au démarreur.Tu l'entends claquer ? Essayes à la poussette voir si elle craque.

_________________
avatar
stinger
King of Road Races
King of Road Races

Sexe : Masculin

Messages : 15025
Date d'inscription : 09/12/2009
Age : 54
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Jeu 24 Aoû 2017, 15:25

Effectivement ce midi j'ai testé la poussette... ohhh miracle elle est partie... en fait c'était bien la batterie, sauf je n'ai plus aucune assistance, ça continue de faire l'arbre de noël sur la tableau de bord...
Plus de shifter, plus de KTRC, plus de SKBC, bref plus rien.
Pensez-vous qu'un coup de valise réglera le problème?
Et est ce que c'est le fait que la batterie était déchargée que cela s'est mis à clignoter?
Merci d'avance

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par green38 le Ven 25 Aoû 2017, 08:56

La batterie peu être morte même avec 13v, si l amperage est dans les choux...

green38
novice
novice

Sexe : Masculin

Messages : 141
Date d'inscription : 23/10/2016

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par stinger le Ven 25 Aoû 2017, 16:13

Vu qu'elle est de 2017,elle est garantie donc te prends pas la tête et emmene la chez ton concess.

_________________
avatar
stinger
King of Road Races
King of Road Races

Sexe : Masculin

Messages : 15025
Date d'inscription : 09/12/2009
Age : 54
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par rom-1 le Mar 29 Aoû 2017, 16:36

humm, y'aurais pas comme un régulateur défectueux ? sur les 2007/2015 on les deplace au dessus du PSB car ils chauffent
avatar
rom-1
novice
novice

Sexe : Masculin

Messages : 21
Date d'inscription : 01/06/2016

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Jeu 31 Aoû 2017, 08:10

Bon et bien ça y est le diag est tombé...
Ce n'est pas la batterie, ce n'est pas le régulateur, ce n'est pas le capteur de chute, c'est le récepteur de position du vilebrequin....
le truc improbable, le truc qui tombe jamais en panne, et bien c'est pour moi...
Bref il est commandé chez Kawa, je l'aurais ou samedi ou début de semaine prochaine.
Voilà voilà :-) bonne journée à tous

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par OTP-NINJA le Jeu 31 Aoû 2017, 10:38

et bé heuresement qu elle est en garanti Smile

OTP-NINJA
novice
novice

Sexe : Masculin

Messages : 42
Date d'inscription : 04/03/2017

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Jeu 31 Aoû 2017, 13:42

Oui heureusement, maintenant je ne sais pas combien vaut ce capteur de position.

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par OTP-NINJA le Jeu 31 Aoû 2017, 19:30

je pense que le capteur ne vaut pas grand chose c est juste la MO a mon avis , prck si il faut tout demonter sa dois prendre enormement de temps ...

OTP-NINJA
novice
novice

Sexe : Masculin

Messages : 42
Date d'inscription : 04/03/2017

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Mar 05 Sep 2017, 20:15

Bonjour à tous,
C'est la merde!!!! ils m'ont changé le capteur de position,
pareil elle ne démarre pas

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Mar 05 Sep 2017, 20:23

Bonjour à tous,
C'est la merde!!!! ils m'ont changé le capteur de position,
pareil elle ne démarre pas, et tout s'allume au tableau de bord.
Kawa ne sait plus quoi faire, ils doivent faire intervenir Kawa France.
Quelqu'un aurait-il une idée? est ce que le boitier ECU pourrait être mort?
pour rappel elle démarre à la poussette.
Merci à vous je suis dépité...

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par OTP-NINJA le Mer 06 Sep 2017, 20:49

bonsoir , ne pense tu pas que c est un mauvais parametrage de ton boitier ecu ?
car vu que tu l as envoyé chez NKR si sa se trouve ils t on fait un mauvais parametrage ....

OTP-NINJA
novice
novice

Sexe : Masculin

Messages : 42
Date d'inscription : 04/03/2017

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Domlad le Mer 06 Sep 2017, 23:23

Bonsoir,
elle a pourtant bien fonctionnée jusque là... pourquoi d'un coup d'un seul elle ne démarrerait plus?
un problème de paramétrage je l'aurais eu de suite, j'ai fait presque 2000 kms...

Domlad
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 31/07/2017
Localisation : Ile de France

Revenir en haut Aller en bas

Re: ZX10 ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum