problème électrique sur 10r 2007

Aller en bas

problème électrique sur 10r 2007

Message par joebarsam le Lun 16 Avr 2018, 18:39

Salut à tous

je vous expose mon problème.

Sur un 10r 2007 problème de charge de batterie.
Changement du régulateur, de l'alternateur et de la batterie.
Après quelques km une bougie claque. changement des 4 bougies (je ne pense pas que se soit lié mais je le marque quand meme)

Après ça la moto ne démarre plus au démarreur mais à la poussette.
Controle de la charge de la batterie (>15V) donc régulateur HS

Changement en garantie du régulateur et achat d'une nouvelle batterie


On remonte le tous et après 200KM rebelote!!!!

Mais maintenant le simple fait de brancher la batterie le régulateur chauffe et fume sans meme démarré la moto.

Du coup controle de l'alternateur et tout est au norme. chaque broche donne 22V alternatif et 70V à mi régime.


Je me pause donc la question de ce qui crame les régulateurs!!!!!

Est ce que le faisceaux à prix un coup?
d'ou peut bien venir le soucy?
Je pense à des fils dénudés qui se touche entre le régul et la batterie qui fais cramer le tout!!!!

quelqu'un a t'il déjà eu ce problème et l'a t'il résolu?
avatar
joebarsam
novice
novice

Sexe : Masculin

Messages : 135
Date d'inscription : 16/07/2011
Age : 37
Localisation : le castellet

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par insane_rider le Lun 16 Avr 2018, 19:45

quelque chose de branché en direct sur la batterie ?
avatar
insane_rider
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 630
Date d'inscription : 21/04/2015

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par Shinta le Mar 17 Avr 2018, 00:05

Je serais toi je remontrais tout le chemin du faisceau pour check son état et le refaire si besoin.
avatar
Shinta
novice
novice

Sexe : Masculin

Messages : 210
Date d'inscription : 22/12/2016
Age : 28
Localisation : Yvelines

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par joebarsam le Lun 07 Mai 2018, 11:27

bonjour et merci pour vos retour.

petit retour sur la panne. j'ai tester l'alternateur à froid et à chaud c'est ok.
j'ai repris le faisceau de l'alternateur au régulateur c'est ok
J'ai nettoyé les cosses du régulateur c'est ok

J'ai testé avec un régulateur origine kawa et tout est ok.

Du coup j'ai racheté un régulateur origine et pour le moment ça fonctionne.

Du coup je me pose la question: est ce possible d'être tombé sur 2 régulateurs adaptable défectueux?
avatar
joebarsam
novice
novice

Sexe : Masculin

Messages : 135
Date d'inscription : 16/07/2011
Age : 37
Localisation : le castellet

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par Gabichon74 le Mar 08 Mai 2018, 08:38

joebarsam a écrit: est ce possible d'être tombé sur 2 régulateurs adaptable défectueux?

Quand tu vois combien ont déjà changé leurs régulateurs d'origine, toutes marques confondues, il est probable que les adaptables soient pires....

Perso, ça fait partie des pièces que j'emmène sur piste au cas où....

Les deux adaptables viennent du même endroit (et donc probablement du même lot de production) ?
avatar
Gabichon74
novice
novice

Sexe : Masculin

Messages : 352
Date d'inscription : 30/11/2011
Age : 44
Localisation : La Yaute

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par Flo le Lun 14 Mai 2018, 22:11

Changement de régulateur sur un 2007 ? Jamais vu...

Par contre même remarque... S'il y a eu une série défaillante chez le fabriquant d'adaptables...
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9076
Date d'inscription : 03/04/2009
Age : 34
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: problème électrique sur 10r 2007

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum