probleme rampe zx10 04

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:32

merci vous piouvez peu etre m aider j'ai un soucis d accélérateur ma poignée ne tourne plus le cable etait cassé j'en est remis un autre depuis la poignée tourne a peine

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 04:35

t as bien remonté les cables?

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:37

oui comme les anciens du moins je crois ils etait cassé a l achat mais quand j actionne au niveau de la rampe la ou il y a les câbles d accélérateur sa ne pivote pas beaucoup plus.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 04:39

C est quoi qui bloque? cable ou commande papillon?

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par stinger le Ven 09 Avr 2010, 04:41

Salut Zxnico

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14901
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:41

je ne trouve rien sur la revue technique parlan du changement de cable si sa peu aidé j ai pris des photos




Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:42

j ai l impression que c la commande papillon

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par stinger le Ven 09 Avr 2010, 04:43

T'as essayé de la faire tourner a la main sans le cable ?

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14901
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:45

position normal (repos)



position accéléré


Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 04:47

fais une photo d ensemble qu on voit ou passent tes cables

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 04:48

ZXNico a écrit:position normal (repos)



position accéléré


Shocked Shocked Shocked Shocked

l a pas un probleme ta rampe? t as roule avec avant que le cable lache?

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 04:50

non je me rend bien compte quelle va pas jusquau bout ! en faite je l ai acheter les cable etait cassé au niveau de la popignée d accelerateur

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par stinger le Ven 09 Avr 2010, 04:54

Peut-etre simplement grippé d'ou le cable cassé.Essaye de mettre du degrippant sur les axes.

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14901
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 04:55

en position relache tes papillons sont a demiouverts?? et presque fermés en accelerant a fond??

mets une photod ensemble qu on voit le passage des cables... et ta poignée aussi pour voir..

il etait cassé ou l ancien cable???

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:01

il sont a demi ouvert en position relaché

et en position preque fermé en position acceleré
mais il se ferme pas complètement ils devraient si j en croi les marque de suie

j ai tout démonté j ai redemonté le cable et l ancien etait cassé au niveau de la cocotte

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par stinger le Ven 09 Avr 2010, 05:01

J'ai pas mon 10 depuis longtemps mais si il y a 2 cables il doit en avoir un de rappel non?
T'as peut-etre tout simplement inversé les cables.

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14901
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:04

non j ai essayé d inversé les deux est le seul truc que sa fait c est que tu accelere en poussant la poignée tu accelere a l envers en faite

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 05:07

mets donc une photo de l ensemble!!

et dis nous en plus sur ta 10R??

kms? combien de piste? bidouillée??

t as pas une photo de ta belle?

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par stinger le Ven 09 Avr 2010, 05:10

Est-ce que tu as essayé de faire fonctionner les papillons les cables démontés pour voir si çà marchait sans les cables?

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14901
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:16

steau28 a écrit:mets donc une photo de l ensemble!!

et dis nous en plus sur ta 10R??

kms? combien de piste? bidouillée??

t as pas une photo de ta belle?

modele 2004 2005 42 000 km acheter en relativement bonne etat glissade droite guidon droit cassé cables cassé au niveau de la cocotte

bidouillé non je ne pense pas mais moto acheter sans la demarré car il n ' y avai pu d huyile dans le moteur carter cassé

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:18

j ai essayé de mettre le contact les papilions du haut souvre bien j ai essayé d acceleré papillion du haut ouvert mais meme point de butée je desepere la ...

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 05:27

ZXNico a écrit:j ai essayé de mettre le contact les papilions du haut souvre bien j ai essayé d acceleré papillion du haut ouvert mais meme point de butée je desepere la ...

pourquoi essayer?? t as un autre probleme?

Position repos: papillons fermés
acceleré a fond: ouverts a fond....

essaye sans cable.. pour voir

t es de quel coin?

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:30

ba je la demarre pas sans reservoir lol

oui j ai essayé sans cable et c est le meme soucis ... je comprend pas une rampe sa se casse pas comme ca ! c pas en cassan les cable que tu deregle la rampe au pire sa ferme elles papilions si je raisonne bien

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par steau28 le Ven 09 Avr 2010, 05:34

ton cable s est cassé comment? choc?usure?

allez mets une photo de ta meule!!!!!!!!!!!!!!!!!!!!!!

la photo! la photo!!

( en plus on attend laphoto d ensemble pour voir le passage de cable..)

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9972
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Invité le Ven 09 Avr 2010, 05:37

choc je pense



une rampe normal c est ca en repos comme tu dit fermé la mienne est ouverte sa a sauté quelque part

Invité
Invité


Revenir en haut Aller en bas

Re: probleme rampe zx10 04

Message par Contenu sponsorisé Aujourd'hui à 00:39


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum