"FI" allumé , mais moteur tournant

Voir le sujet précédent Voir le sujet suivant Aller en bas

"FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 19:58

Bonjour ,

Je l'ai remontée , mais quand je démarre , le voyant "FI" reste allumé , alors que le moteur tourne ! Laughing

Donc problème d'injection , mais ... je re démonte ...
Evil or Very Mad

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par steau28 le Sam 17 Juil 2010, 20:17

verifie ton capteur de boite a air...

j ai roulé deux jours avec le voyant fi a issoire car j avais shunté la sonde de boite a air ( faux contact dans les fils..) ca a tres bien marché, mais je consommais un poil plus que les autres ( l injection doit se calibré automatiquement sur un reglage riche.. )

Wink

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 20:23

Merci Stéphane , je vais déjà re démonter et me pencher sur capteur de boite à air ... sans tomber dessus ... lol!

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par steau28 le Sam 17 Juil 2010, 20:26

sur mon 636 a l epoque il etait deja sensible ce capteur..

sinon fais le check en dégradé comme indiqué sur la rt ca t' évitera de chercher la panne ( fil de check relié a la masse et tu regardes quels clignotements se font sur ton compteur.. )

Wink

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 21:03

Du coup , je rectifies , elle coupe quand j'accélère , comme si il n'arrivait pas assez d'essence !

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 21:04

Je vais regarder sur la RT . :reflexion:

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 21:22

J'ai bien trouvé le processus de diagnostique , mais j'ai démarré la moto avec un réservoir vide ... je vais refaire le plein et faire actionner la pompe plusieurs fois .

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par steau28 le Sam 17 Juil 2010, 21:27




:copain:

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 21:45

Bon , ils sont gentil sur la rt , " le moteur étant à l'arrêt et ayant tourné en mode "auto diagnostique" ... super , et on fait comment ... :carton

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 21:49

Je bosse cet après midi , je verrais demain .

Suspect

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par steau28 le Sam 17 Juil 2010, 21:51

sur le 04 faut relier le fil orange a la masse et elle se met en diag ( faut regarder les clignotements de la led rouge fi ) et ensuite tu consultes le tableaui de rt pour voir ce qui va pas..

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Sam 17 Juil 2010, 22:03

J'ai envoyé un message à davagusta .

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Dim 18 Juil 2010, 20:18

mets sur on le contacteur avec une clé noir, pas la rouge, tu te mets sur le compteur kilométrique total et tu maintiens reset enfoncé pendant deux secondes et là, il te donnera le code panne.

Procédure pour 2008

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Dim 18 Juil 2010, 21:17

Ok , c'est bon ! cheers ... pour le moment ...

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par ninja09 le Jeu 22 Juil 2010, 10:32

ca m'a fait ça quand j'ai débranché la sonde de la boîte à air lors du débridage . j'avais oublié de la remettre...

Commence par ça !


ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 39
Localisation : Ariège

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par Buck le Jeu 22 Juil 2010, 18:17

Marchera marchera pas .... alors copain tu trouves scratch scratch

Buck
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 12700
Date d'inscription : 18/11/2009
Age : 50
Localisation : Quelque part dans le 45...

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par BART26 le Lun 26 Juil 2010, 02:50

Je la démarre , plus de "FI" . J'attends de la finir , et puis je vous dirais .

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: "FI" allumé , mais moteur tournant

Message par Contenu sponsorisé Aujourd'hui à 08:13


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum