accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Jeu 11 Nov 2010, 19:00

Après une semaine de repos, j'ai pris la belle ce soir pour un petit tour.

Au démarrage, à la montée des vitesses, j'ai eu 4 ou 5 accoups sur le 5ème rapport, comme si l'essence n'arrivait plus... C'était pas très violent (pas de bruit bizzare de la boite...). J'ai tombé un rapport puis pb terminé.
Du coup, j'ai roulé 150 bornes à fond... avec des ptes à 290 sur l'autoroute...

RAS depuis... Quelqu'un peut m'éclairer ? Est-ce que ce n'est pas parce que la 5 était mal vérouillée ?

Merci.
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par steau28 le Jeu 11 Nov 2010, 19:04

bonne question si ca ne le fait plus et que ca réapparait plus.. pas evident de dire ce que c est.. le froid : lhumidité, etait bien chaude?

_________________
avatar
steau28
Admin
Admin

Sexe : Masculin

Messages : 10074
Date d'inscription : 21/02/2009
Age : 38
Localisation : 86

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Jeu 11 Nov 2010, 19:10

45°C, je démarrais à peine, et passais les vitesses à 5000. J'étais en 5ème, et n'accélérais plus, régime constant...

du coup, j'ai plié mon réservoir à 170 km... (au lieu de 200). J'ai fait 150 bornes à fond... plus rien...

C'était un peu comme si tu débrayes, et embrayes tout de suite, tout en gardant les gaz.
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par billy-boy le Jeu 11 Nov 2010, 22:33

peut etre rapport mal verrouillé des fois ca arrive



par contre t'as du te tromper c'est limité a 130 sur autoroute, alors t'as fais des pointes a 130 a 14000trmin en 5 hein???
avatar
billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 06/04/2010
Age : 34
Localisation : Beauvais

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Jeu 11 Nov 2010, 23:42

oui, 140 km/h sur autoroute, pas plus !
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Jeu 11 Nov 2010, 23:45

sérieux, ça fait ça un rapport mal vérouillé ???????????,
je croyais que lors d'un rapport mal vérouillé, ça passait au point mort jusqu'à que l'on re-vérouille la villesse. Alors que là, la 5ème se réenclenchait par accoups, plusieurs fois, sans repasser la 5.
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par steau28 le Jeu 11 Nov 2010, 23:52

moteur ptet encore un peu froid pour commencer a enquiller? je sais pas.. a froid 3ème,4ème grand max a 4000 trs..

45 degrés au compteur pour moi c est froid : c est la t° du LDR et non de l huile que tu as la.. Wink

_________________
avatar
steau28
Admin
Admin

Sexe : Masculin

Messages : 10074
Date d'inscription : 21/02/2009
Age : 38
Localisation : 86

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Ven 12 Nov 2010, 00:01

j'étais à 1000 de plus... sans enquiller. Quel rapport le moteur froid avec des accoups style débrayages ?
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Flo le Ven 12 Nov 2010, 00:12

Un mauvais graissage des pièces mécaniques.
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9057
Date d'inscription : 03/04/2009
Age : 33
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par steau28 le Ven 12 Nov 2010, 00:14

ptet un peu farfelu mais huile froide ( donc visqueuse ) sur les disques d embrayage?

surveille si ca le fait encore..

j ai deja eu ce genre de coupure mais c etait apres passage sur grosse bosse ( capteur de chute trop sensible)


_________________
avatar
steau28
Admin
Admin

Sexe : Masculin

Messages : 10074
Date d'inscription : 21/02/2009
Age : 38
Localisation : 86

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par steau28 le Ven 12 Nov 2010, 00:14

Flo a écrit:Un mauvais graissage des pièces mécaniques.

aussi..


_________________
avatar
steau28
Admin
Admin

Sexe : Masculin

Messages : 10074
Date d'inscription : 21/02/2009
Age : 38
Localisation : 86

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Flo le Ven 12 Nov 2010, 00:43

Ouais je disais ça par rapport à sa question sur le rapport avec un moteur froid suite à ce que tu venais de lui dire.

Après, j'y crois pas trop, s'il y avait un problème de ce coté là, ça lui aurait fait sur tous les rapports, et plus facilement sur les 3 premiers.
Mais là, uniquement en 5 et à un régime donnée, c'est un peu bizarre... Surtout si c'est parti à chaud.
Faudrait maintenant surveiller si ça le refait à chaque fois que la moto est froide...
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9057
Date d'inscription : 03/04/2009
Age : 33
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par steau28 le Ven 12 Nov 2010, 00:49

sur le R1, l embrayage ne patinait que sur un seul rapport, a un regime donné et uniquement a froid.. Wink ( 3ème a 4000/5000 tours, le moteur montait en fleche a 7000 en patinant )

jamais compris pourquoi il ne le faisait pas sur tous les rapports a tous les regimes..

_________________
avatar
steau28
Admin
Admin

Sexe : Masculin

Messages : 10074
Date d'inscription : 21/02/2009
Age : 38
Localisation : 86

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Flo le Ven 12 Nov 2010, 01:04

Ouais ça aussi c'est bizarre... scratch

Là apparemment, ça ne lui a fait qu'une seule fois... Le cable qui aurait accroché?
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9057
Date d'inscription : 03/04/2009
Age : 33
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Ven 12 Nov 2010, 07:00

non, pas le cable
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Ven 12 Nov 2010, 07:05

hypothèse du 5ème rapport mal vérouillé : pourquoi ?
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par billy-boy le Ven 12 Nov 2010, 10:02

Oui rapport mal verrouillé.
Barrillet de selection pas au bon angle ta fourchette est entre 2positions il suffit de passer un rapport ou retrograder.
Le probleme ton rapport sengage et se desengage en moins de 1s.

avatar
billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 06/04/2010
Age : 34
Localisation : Beauvais

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Flo le Ven 12 Nov 2010, 10:17

J'y pensais aussi mais ça aurait pas attendu qu'il accélère jusqu'à 6000 et ça aurait eu tendance à claquer?!...
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9057
Date d'inscription : 03/04/2009
Age : 33
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par billy-boy le Ven 12 Nov 2010, 10:21

Non pas forcement.
Temps que le couple nest pas la tout tourne bien.
Des que tu mets du couple les pignon cherchent a recuperer une place ou ils sont moins solicité.
En gros il poussent les fouchettes pour retomber au point mort
avatar
billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 06/04/2010
Age : 34
Localisation : Beauvais

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Ven 12 Nov 2010, 11:02

je venais juste de passer la 5 avant de stabiliser le régime à 4000, 5000 tours.
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Dim 14 Nov 2010, 19:29

j'ai fait 300 bornes aujourd'hui ; je suis allé faire un tour à la mer. J'ai bien fait attention de passer les vitesses assez franchement. RAS.
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Flo le Dim 14 Nov 2010, 20:16

Bon ben problème résolu! Razz
avatar
Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9057
Date d'inscription : 03/04/2009
Age : 33
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par billy-boy le Lun 15 Nov 2010, 17:30

ouai surement un mauvais verrouillage, ca peut arriver
avatar
billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 06/04/2010
Age : 34
Localisation : Beauvais

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par ninja09 le Mar 16 Nov 2010, 16:08

billy-boy a écrit:ouai surement un mauvais verrouillage, ca peut arriver

Mais tu dis que lors d'un mauvais vérouillage, le système cherche à retomber au point mort. Là c'est pas tout à fait ça ; je n'étais pas au point mort ; le voyant vert ne s'allumait pas. J'ai déjà eu un faut point mort et c'est beaucoup plus "brutal" et puis aussi la boite reste aussi au point mort tant qu'on ne remet pas une vitesse... non ?
avatar
ninja09
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1445
Date d'inscription : 07/04/2010
Age : 40
Localisation : Ariège

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par billy-boy le Mar 16 Nov 2010, 21:35

non enfin si
le point mort c'est les positions entre chaque vitesse, toit tu parles de la position point mort avec le voyant N

mais quand tu passe de la 4 a la 5 tu passe obligatoirement sur un point mort.
alors imagine ton pignon de 5 pas totalement engagé, qui redessend entre la 4 et la 5 puis est réaspiré pas la 5 et redessend et remonte.....


je ne sais pas si je me fais bien comprendre
avatar
billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 06/04/2010
Age : 34
Localisation : Beauvais

Revenir en haut Aller en bas

Re: accoup en 5ème à 6000t.min-1 au démarrage (10R K5)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum