[Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 10 Fév 2011, 02:28

loic71 a écrit:la pompe est dans le réservoir... il faut que tu laisse brancher le réservoir (connection électrique) et que tu mets le contact et normalement sa devrait couler !

pour le sp95 e10, j'en ai mis une fois et aucun soucis.. scratch

Question con pour mon info, je doi donc jouer du contact pour vidanger le reservoir. Car avec la pompe ca coule pas continuellement....

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par BART26 le Jeu 10 Fév 2011, 05:02

Ou tu démontes les boulons ...

BART26
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4237
Date d'inscription : 08/08/2009

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 10 Fév 2011, 05:11

Merci je serais moins con. Ca me fais chier mais g rdv que le 19 et pas avant... En attendant jpeut rouler tranquille pour allez a mes rdv. 3 concess et tous m'ont dit samedi 19 au plus tot!!!! Pffff fais chier ca

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Jeu 10 Fév 2011, 08:12

ViperTheSniper a écrit:
Question con pour mon info, je doi donc jouer du contact pour vidanger le reservoir. Car avec la pompe ca coule pas continuellement....

ben mer** alors, je croyais que la pompe tournait dès que tu mettais le contact..?! scratch

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par nacho1001 le Jeu 10 Fév 2011, 08:17

loic71 a écrit:
ViperTheSniper a écrit:
Question con pour mon info, je doi donc jouer du contact pour vidanger le reservoir. Car avec la pompe ca coule pas continuellement....

ben mer** alors, je croyais que la pompe tournait dès que tu mettais le contact..?! scratch

il y pas de débit tant que le moteur ne tourne pas

au début elle se met en pression après elle se coupe

nacho1001
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 803
Date d'inscription : 26/11/2010

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 10 Fév 2011, 08:19

c'est bien ce que je pensais, même si j'ai pas essayez, je trouvais bizarre qu'elle laisse tout couler, au moins je me coucherais moins con, même si j'en sais toujours pas plus sur le soucis

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Jeu 10 Fév 2011, 08:33

beh je me coucherai moins con aussi moi !!

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par nacho1001 le Jeu 10 Fév 2011, 10:37

ViperTheSniper a écrit:c'est bien ce que je pensais, même si j'ai pas essayez, je trouvais bizarre qu'elle laisse tout couler, au moins je me coucherais moins con, même si j'en sais toujours pas plus sur le soucis

t'emmerde pas a chercher de ce cote ci,si c'etait l'essance tu aurait des soucis partout sur toutes les plages et ton moulin tournerai comme une patate au ralenti lol!

esque ta rampe de papillons secondaire n'est pas grippée ???si elle reste figé dans les tours sa manque d'air du coup ton moteur ne tire plus

chercha par la ,zieute bien partout pour voir si rien ne cloche Wink

( je t'aurais bien donne un coup de main mais te un peu loin Evil or Very Mad )

nacho1001
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 803
Date d'inscription : 26/11/2010

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 10 Fév 2011, 10:52

bah en fait la j'ai rien fait, je sais même pas comment controler la rampe secondaires et par ou on la trouve, vu qu'elle est sous garantie, j'ai pris RDV et le concess verra bien, juste que je me demandais pour le reservoir, je garde dans ma tete, si besoin plus tard.

en mécanique pure, je m'y connais mais sur des gros moteur (style V12 de 1m50 de haut, car y en avais 2 a mon ancien TAF) mais sur plus petit bah j'y connais pas grand chose, juste que sur mon ancienne voiture, j'avais un soucis de perte de puissance et c'etait du au faiseau d'allumage qui avait 2 fil defaillant et ca m'avais cramer des bougies... a part ca, j'y connais pas grand chose sur moteur, par contre le reste sur la moto je commence a connaitre un peu

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par nacho1001 le Jeu 10 Fév 2011, 11:12

te faut déposer le couvercle de la boite a air et tu aura vue sur la rampe d'injection Wink

nacho1001
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 803
Date d'inscription : 26/11/2010

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 10 Fév 2011, 11:45

ce sont les papillons au niveau des cornets? si oui, hier il tournait bien, enfin je sais pas normalement comment il bouge, mais moi il s'ouvrent et fermait plutot bien apres si il s'ouvre a 90° moi c'etait pas le cas, bon je pense qu'aujourd'hui c'est pareil vu que j'ai toujours le soucis....

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par calouch le Dim 13 Fév 2011, 00:29

UP

calouch
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6995
Date d'inscription : 16/01/2010
Age : 40
Localisation : durban (gers)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Dim 13 Fév 2011, 01:22

Bah c'est samedi prochain que l'emmene.... Pffff jdois attendre suis degouter. Aucun concess n'as voulu voir le prob aussitot, jv appeller kawa france pour expliquer ma colere la dessus. C sous garantie et je comprend pas que ca soit pas pris sur le moment

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Dim 13 Fév 2011, 01:23

surtout que tu dois avoir une carte d'assistance normalement, durant le temps de la garantie ?!

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Dim 13 Fév 2011, 01:29

Alors la aucune idee... Je sais plus moi d'ailleurs Sad elle a moins d'un an la moto...

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Dim 13 Fév 2011, 08:12

ben normalement, tu as du avoir une carte d'assistance/garantie de couleur rouge qui te "permet" de faire rapatrier et réparé ta moto durant deux ans !

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Dim 13 Fév 2011, 08:34

Je regarde lundi alors des que je rentre chez moi

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par Invité le Dim 13 Fév 2011, 17:27

L'histoire de l'essence c'est des conneries amha, j'en mets parfois dans ma Twingo de + de 10 avec + de 225000 et elle tourne nickel.

Et un moteur, qu'il soit V12 de 1.5m de haut ou 4cyl de50cm c'est tout pareil.

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par Invité le Dim 13 Fév 2011, 17:28

et je sais plus qui a raison, tu aurais des soucis sur toute la plage.

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par billy-boy le Dim 13 Fév 2011, 21:32

pareil que les autre a mon avis riena voir avec l'essence,
ca se rapproche du PB de seb95, coupure de puissance sauf que lui c'est a 9500 10000trmin et c'est un 2004

billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 07/04/2010
Age : 33
Localisation : Beauvais

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Sam 19 Fév 2011, 23:27

Bon alors le resultat de la recherche de panne de se matin!

Le soucis viend de la pompe a essence quiest sature de petit bout de rouille. Le reservoir aussi en etait eparpille partout dans le fond !!!

Vu que reservoirn'est pas corode al'inderieur. C'est un apport exterieur donc lors du plein... Et vu que j'ai laisser la moto sans utilisation un jour c'est tombe au fond puis lors de la reutilisation c'est passe dans la pompe....

Resultat pompe hs... 480€ chez kawa et trouver aussitot une a 100€ fdp in sur le bon coin. J'ai tel et reserver. Cheque parti. Mon concess la recoit d'ici jeudi donc remontage et il va verifier les injecteurs, mais a 1ere vu ils sont pas bouchees doncpas achanger...

La moto restechez kawa il va me faire lentretien des 6000 en meme temps et j'esperequ'il y a que la pompe...

Cet aprem je vais voir la station et lui dire. Cq changera rien mais bon ca me coute rien...

Je suis un peu degoute ...


Resultat final j'espere en fin de semaine prochaine!!!

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Sam 19 Fév 2011, 23:29

Ps j'ai envoye avec mon iphone et ca buggait donc y a des fautes d'espace Sad

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Dim 20 Fév 2011, 00:26

va voir la station avec ton ticket de caisse, il se peut qu'il participe aux réparations !
des fois il le font !

Oui et du coup ça ne passe pas en garantie ?

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Dim 20 Fév 2011, 00:34

Non aucune garantie il a tel pour savoir. Mais comme la structure du reservoir est pas rouiller. Ca passe pas. Je un peu venere et si maintenant ca doit merder quand on fais le plein ca me saoule....

Bref jdois plus avoir le ticket mais j'irais informer le responsable de la station des cet aprem...

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par loic71 le Dim 20 Fév 2011, 00:36

ah merde c'est dommage pour le ticket... je sais que ça marche des fois !
c'est pour ça que je prend un ticket à chaque fois et que je les garde un moment, sa arrive régulièrement qu'il y ai de l'eau/ de la saleté dans les cuves de carburant... : grrr grrr grrr

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par Contenu sponsorisé Aujourd'hui à 17:44


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum