[Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par Flo le Lun 21 Fév 2011, 01:23

Ah ben c'est exactement ce que je pensais faire, démontage et séchage de la pompe, et huilage du résé!

J'ai de l'huile hydraulique, ça ira bien! Et après, le jour où j'en aurais besoin, un coup de nettoyant frein ou éventuellement un peu d'essence pour dégraisser le tout et ce sera bon!

Thanks! Wink


Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 04/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: [Résolue] Prob perte puissance a partir de 6000tr... - Pompe a essence!!!

Message par ViperTheSniper le Jeu 03 Mar 2011, 10:36

bon voila j'ai récupérer la moto et avec la nouvelle pompe a essence c'est parfait ele prends bien les tours et ca envoi des watts...

j'ai l'ancienne pompe et je vous mettrais des photos pour avoir une idée, ja vais essayez d'allez vendredi voir la station avec ma facture (on sais jamais...)

sinon ayant l'ancienne pompe je vais la démonter voir si c'est juste encrasser, griller ou autre, au mieux ca me fera une pompe de secours avec 5800km seulement ^^

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum