probleme puissance zx10r 08

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme puissance zx10r 08

Message par subandit76 le Ven 10 Juin 2011, 00:23

bonjour
j'ai un zx10r de 08 que j'ai passé en piste donc carenage poly mais pb ligne d'origine fais prendre feu au carenage donc achat ligne arrow race et appartir de la la moto c'est mise a déconné , elle tourne rond au ralenti marche très fort jusqu'a 8000 et ensuite continu a monter mais doucement jusqu'a 11500 ou la elle sature, donc je vais voir le concess acoté de chez moi qui dit pas assez d'essence donc boitier obligatoire ce que j'achete ( un rapidbike evo qui me donne plus de puissance en bas mais toujours meme probleme en haut) , donc petit tours sur forum je vois qu'il faut nettoyer la pompe essence je le fais mais aucun resultat.
donc je sèche, pas de fi allumé , de plus si je mais le db killer elle marche mieux que sans. filtre a air origine + kn normal (unpeu de mieu) mais rien ni fais.Impossible d'atteindre la zone rouge a l'arret comme en roulant c'est bizare
Elle est en full cornet + prise
donc help me

subandit76
novice
novice

Sexe : Masculin

Messages : 7
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par Invité le Ven 10 Juin 2011, 01:07

tu as encore les sondes Lambda?

Invité
Invité


Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par subandit76 le Ven 10 Juin 2011, 02:46

bonjour oui j'ai tjrs les sondes ,mais j'ai aussi les bouchon et shunt pour supprimer mais tjrs pareil, j'ai aussi le moteur de valve a l'echappement qui est branché mais sans les cables.

subandit76
novice
novice

Sexe : Masculin

Messages : 7
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par scrat le Ven 10 Juin 2011, 03:56

Tu as remonté ta ligne d'origine pour voir si ça marche normalement ?

scrat
novice
novice

Sexe : Masculin

Messages : 56
Date d'inscription : 11/12/2010
Localisation : BZH land

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par xemium le Ven 10 Juin 2011, 04:10

Pour avoir eu un probleme similaire sur un 2005. La pompe été très sale mais pas la crépine, mais toute la partie en plastique blanc ou noir je sais plus. Essaye de remonter ta ligne origine pour voir si sa vient de la. Sinon trouve toi une pompe a essence si quelqu'un peut t'en preter une et essaye de la changer. Sinon ce qui ma permis de diagostiquer sur la pompe c'est son débit. Je m'explique, dans la revue technique les donnée de la pompe sont inscrites pour un 2005 elle doit délivrer 76ml d'essence quand tu met uniquement le contact. Regarde pour la tienne si la donné est la même et fait le test.

Rom

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par Dinky le Ven 10 Juin 2011, 05:28

67 ml ou plus,sur 08

Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 23/02/2009
Age : 41
Localisation : Flandre

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par subandit76 le Ven 10 Juin 2011, 05:45

j'ai deja regarder le volume de ma pompe a la mise de contact je trouve 88 ml dans l'eprouvette, j'ai une pompe mais c'est une de 2007 , embase differente mais les pompes se ressemble, je pensé remetre la pompe de 2007 sur l'embase de 2008 mais va t'elle marcher comme une 2008?
pour la ligne origine pas possible car chute et donc ligne abimé (surtout le pot d'origine) mais je vais essayé de remmetre le 4en 2 avec un silencieux akra sans le bas de carenage pour essai je vois demain ou ce weekend.

merci pour vos reponses.

Peux t'elle manquer d'air ?

subandit76
novice
novice

Sexe : Masculin

Messages : 7
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

enfin les watt !!

Message par subandit76 le Mar 14 Juin 2011, 19:32

bonjour
après trois jour passé a demonter puis remonté c'est enfin bon.
petite explication :
samedi matin démontage ligne arrow , pour remise ligne origine avec un pot origine de prèt résultat identique a la ligne donc remise de la ligne c'est pas ca .
ensuite essai sans filtre a air sa ne marche pas donc on a fait l'inverse filtre quasi bouché (avec scotch) aucune amélioration.
donc direction la pompe a essence, démontage entierrement de la pompe qui n'est pas sale car démonté il y a une semaine, essai des differentes pieces la constituant, filtre, moteur de pompe ( et voila que ce petit fumier ce mais a ralentire , plus acou une fois deux a trois minute qu'il tourne et baisse de debit) donc solution 2h a tourné dans le gasoil puis rinçage essence. ouff on a trouvé la panne on remonte et la elle ne demmare plus , j' en ai mare je la vends cette poubelle , mais bon on redemonte installe a cote de la moto le reservoir de 2007 avec un tuyau versilic pour faire la jonction (car pas possible de mettre la pompe 2007 dans le reservoir 2008 ) et vrooum elle demarre javascript:emoticonp('cheers') on regarde de plus près a c'est la durite d'arrivé d'essence elle est pincée , donc essai avec reservoir 2008 et tuyau versilic et la on voit que 'l'essence arrive mais pas de pression (alors c'est pas la durite ou un ensemble de chose), c'est quoi ce bordel donc redemontage de la pompe et reverification de tous les elements de la pompe et tiens voila que l'on s'apercoit que le regulateur de pression est sale et reste légérement ouvert , nettoyage soufflet et remontage et la c'est good donc essai gros sourrire quand je passe les 8500 et que madame ce mais a me mettre les yeux au fond du casquejavascript:emoticonp('affraid') je pousse jusqu'a zone rouge mais pas de rupture et que des watt !!javascript:emoticonp('Very Happy')
donc petit recap des problemes: pompe feblard, tuyau arrivé essence pincé, et regulateur de pression sale et donc ouvert .

je suis heureux et merci a tous pour votre aide !!!! javascript:emoticonp(':merci')

cordialement subandit76

subandit76
novice
novice

Sexe : Masculin

Messages : 7
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par calouch le Mar 14 Juin 2011, 20:59

cheers du coup tu la gardes Laughing

calouch
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6995
Date d'inscription : 16/01/2010
Age : 40
Localisation : durban (gers)

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par xemium le Mar 14 Juin 2011, 22:18

Encore cette fichu pompe a essence ! Enfin bref ton problème est résolu.

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par subandit76 le Mar 14 Juin 2011, 23:14

du coup oui je la garde!!!
Si besoin d'info sur cette foutu pompe a essence ou autre demandé moi ! maintenant je commence a la connaitre entierement .

subandit76
novice
novice

Sexe : Masculin

Messages : 7
Date d'inscription : 25/04/2010

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par BER le Mer 15 Juin 2011, 00:51

il faudra faire un topic a garder sur le demontage de la pompe et ce qu'il faut nettoyer avec photos bien sur

BER
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1107
Date d'inscription : 06/11/2009
Age : 49
Localisation : liege BELGIQUE

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par nacho1001 le Mer 15 Juin 2011, 06:05

un tuto serait alien



dommage de la vendre a cause de cette fichu pompe ,heureusement tu la garde :banane

nacho1001
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 803
Date d'inscription : 26/11/2010

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par ViperTheSniper le Mer 15 Juin 2011, 09:52

moi je suis preneur pour le demontage de la pompe a essence, j'ai essayer en vain de demonter la mienne moi même ^^

ViperTheSniper
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1159
Date d'inscription : 06/04/2010
Age : 33
Localisation : Montendre

Revenir en haut Aller en bas

Re: probleme puissance zx10r 08

Message par Contenu sponsorisé Aujourd'hui à 01:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum