probleme de montee dans les tours zx10 2009

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Dinky le Mar 23 Aoû 2011, 04:23

elles sont quand meme pas tres fiable,les pompes chez kawa
2006,il y avait quelques cas,mais sur 2008 ça pas l'aire d'etre mieux

Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 23/02/2009
Age : 41
Localisation : Flandre

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mer 24 Aoû 2011, 22:03

Bon j'ai démonter ma pompe et je l'ai nettoyée au complet, moteur (au gazoil + rinçage a l'essence), régulateur et tout, y'a eu un léger mieux : elle monte jusqu'au rupteur, mais elle refait pareil qu'avant quelques secondes après.

Je l'ai controlé (moteur pompe) avant nettoyage (raté de débit et ralentissement au bout de 40sec...)
=> après nettoyage, débit constant
J'ai l'impression que le moteur ne débite pas assez lorsqu'on met plein gazz.

j'ai trouvé une video d'un 2004, qui présente les meme symptôme que moi, et lui il avait un pb de pompe aussi... lui il plafonne a 8000 et moi c'est a 6000 la !!
http://www.dailymotion.com/video/x3vsmq_probleme-zx10r-2004_tech

je vais essayer de mettre une video de moi des que je chope le cable de mon tel.

mais bon je pense que je vais commander ma pompe aux states (car mon chere, en gros 300e au lieu de 590e en france!!)

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par pierro10r le Mer 24 Aoû 2011, 22:47

slt a tu essayé d ouvrir ton bouchon de reservoir pour verifier la mise a l air libre , et ton filtre a air et conduit d air

pierro10r
novice
novice

Sexe : Masculin

Messages : 20
Date d'inscription : 20/08/2011
Age : 29
Localisation : beauvais oise

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mer 24 Aoû 2011, 23:05

La mise a l'air libre?? ça permet de verif quoi??

PS: j'ai regardé avec un réservoir cabossé san trappe, et sa fait pareil !!
j'ai regardé s'il y'avait des pincement, et j'ai rien trouvé. j'ai meme passé tte les connectique à la WD, mais c'est toujours pareil.

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Jeu 25 Aoû 2011, 00:48

je viens de test avec la trappe ouverte, et ça n'a rien changé !! j'ai toujours pareil, elle se met a plafonner entre 6 et 8000tr !!!
satané pompe de merde !!!

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Jeu 01 Sep 2011, 09:01

Salut les gars,

voici le lien de ce que fait ma zx10r
http://www.dailymotion.com/video/xkskx7_probleme-injection-zx10r_auto

je la fais chauffer, et après vous verrez que en ouvrant les gazs en grand, bin elle stagne a 6-7000tr !!!

vous en pensez quoi??

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Dim 02 Oct 2011, 03:36

Salut les gars,

voici le lien de ce que fait ma zx10r
http://www.dailymotion.com/video/xkskx7_probleme-injection-zx10r_auto

je la fais chauffer, et après vous verrez que en ouvrant les gazs en grand, bin elle stagne a 6-7000tr !!!

vous en pensez quoi??

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par steau28 le Dim 02 Oct 2011, 05:25

on dirait que ca manque d essence tout ca non??

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Dim 02 Oct 2011, 21:26

jsui aller voir Kawa, le mecano ma dit que cela pouvait venir de la ram air car je l'ai changé. mais perso ça m'étonnerai que çà soit çà. car qu'elle roule ou qu'elle soit à l'arret c'est pareil...
La seconde orientation est la pression d'essence dans le circuit, et la rt demande le changement de la pompe a essence.
Sachant que j'ai démonté la pompe au complet et que j'ai changé la crepine, j'avai eu un mieux, mais c'est revenu pareil. d'ailleurs j'avais le fil de masse cramé sur toute sa longueur : je l'ai refait completement.

J'ai donc commander ma pompe aux states neuve. et la j'attends qu"elle arrive...

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par chacha41 le Dim 02 Oct 2011, 21:35

Surtout que le ram air ne sert quà partir de 200km/h loguiquement :siffle

chacha41
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 554
Date d'inscription : 08/10/2010
Age : 32
Localisation : La chapelle vendômoise

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par ridicule35 le Dim 02 Oct 2011, 23:26

oui, ce mechano, il doit changé son drogue....l'un il prendre en ce moment, ne marche pas bien pour lui!!! What a Face

ridicule35
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 616
Date d'inscription : 30/08/2010
Age : 44
Localisation : ille-et-vilaine

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Lun 31 Oct 2011, 23:17

Bonjour a tous,

j'ai reçu ma pompe neuve des States vendredi dernier, je l'ai montée ce matin. a priori tout fonctionnait nickel la : elle montait dans les tours et tout, voyant qui s'allume et tout... Mais toujours pareil, meme symptome au bou de 5min ...

Je comprend plus rien la, elle monte jusqu'a 9-10 000 tr, mais redescend apres... je sais pas d'ou sa peut venir la... donc je crie HELP !!!

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Devil le Mar 01 Nov 2011, 00:31

je pense que l'on a laissé échapper un truc comme le disait un de mes collègue sur le fofo, c'est a dire ton code panne de moteur de valve a l'échappement, tu as enlevé le moteur et plus de code panne, est ce que ta valve reste ouverte ??? cela vient peut etre de ca vérifies

Devil
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 2415
Date d'inscription : 18/04/2011
Age : 29
Localisation : 17 La Rochelle (nieul/mer)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mar 01 Nov 2011, 00:34

oui j'ai la vanne en position ouverte en continu car je n'ai pas les cable de commande, j'ai rebranché le moteur de valve mais j'ai pas les cables...

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Devil le Mar 01 Nov 2011, 00:37

et ta toujpurs ton code panne ?

Devil
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 2415
Date d'inscription : 18/04/2011
Age : 29
Localisation : 17 La Rochelle (nieul/mer)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mar 01 Nov 2011, 00:44

non j'ai aucun code panne la . le dernier qu'il me restait c'était celui du moteur de valve (car le précédent proprio avait tout viré pour mettre un akra)

donc la j'ai aucun code panne qui s'affiche, ni de foyant qui clignote quand elle tourne, meme quand elle deconne...

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Devil le Mar 01 Nov 2011, 00:45

tu as vérifié tes sondes lambda ?

Devil
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 2415
Date d'inscription : 18/04/2011
Age : 29
Localisation : 17 La Rochelle (nieul/mer)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mar 01 Nov 2011, 00:50

non pa vérfié!! la jsui entrain d'essayer en fermant la vanne
elle se trouvent ou les sonde lambda?

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mar 01 Nov 2011, 00:59

sa yé j''ai trouvé !!
donc source de la panne : valve d'echappement en position ouverte en continu !!
j'ai remis la valve en position fermé (j'ai plus les cables donc j'ai désamorcé le ressort de rapel), maintenant la valve reste fermé.
j'ai re-regardait elle monte nickel dans les tours, plus de soucis, que dalle !!

j'aurai pu cherché longtemp, donc je remerci tout le monde et en particulier Devil ki ma rappelé de re-checké cette valve !!
encore merci Devil !!

Perso, 'jaurai pas cru qu'une simple valve ferai ce genre de truc !!

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Devil le Mar 01 Nov 2011, 05:17

appelles moi Dieu ......



:dehors:

Devil
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 2415
Date d'inscription : 18/04/2011
Age : 29
Localisation : 17 La Rochelle (nieul/mer)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Devil le Mar 01 Nov 2011, 05:18

toujours se référer au premier code panne que tu as eu car une panne peut ensuite en cacher une autre en trifouillant

Devil
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 2415
Date d'inscription : 18/04/2011
Age : 29
Localisation : 17 La Rochelle (nieul/mer)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Cedric4681 le Mar 01 Nov 2011, 06:35

Merci DIEU :-) j'étais loin de m'imaginer que cette simple vanne pouvait provoquer çà !! en j'avais penser bien faire en la laissant ouverte, mais fallait pas...

Enocre merci Devil ;-)

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Flo le Mar 01 Nov 2011, 06:57

T'as le cata et les sondes lambda?

Flo
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 9019
Date d'inscription : 04/04/2009
Age : 32
Localisation : Dans la Bresse.

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par loic71 le Mar 01 Nov 2011, 08:41

c'est quand même zarbi cette histoire de valve ?! scratch
ouverte sans cable sa aurait du fonctionner, puisque quand tu mets un pot tu vire la valve (et tu garde le moteur branché sans cable) !

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par vincezzfr le Mar 01 Nov 2011, 23:23

loic71 a écrit:c'est quand même zarbi cette histoire de valve ?! scratch
ouverte sans cable sa aurait du fonctionner, puisque quand tu mets un pot tu vire la valve (et tu garde le moteur branché sans cable) !
Pareil que toi, je ne comprends pas trop ...

vincezzfr
novice
novice

Sexe : Masculin

Messages : 305
Date d'inscription : 29/04/2010

Revenir en haut Aller en bas

Re: probleme de montee dans les tours zx10 2009

Message par Contenu sponsorisé Aujourd'hui à 11:56


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum