manque de peche au demarrage!

Voir le sujet précédent Voir le sujet suivant Aller en bas

manque de peche au demarrage!

Message par le noiche le Mar 02 Aoû 2011, 09:44

j explique , depart feu rouge, je leche l embrayage,je gaz , je lache l'embrayage, et gros bide !! mon hornet pars plus fort!lol
par contre passer 2,3000 tr/min c est un avion de chasse!!! hallucinant!!!!!!!!

je ne voit pas d ou ca vient ! n y aurai t il pas un anti patinage sur les modéles 2005 ? Rolling Eyes

le noiche
novice
novice

Sexe : Masculin

Messages : 4
Date d'inscription : 02/08/2011

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par Invité le Mar 02 Aoû 2011, 14:56

retends/détends l'embrayage peut être

pas d'anti-patinage

Invité
Invité


Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par steau28 le Mar 02 Aoû 2011, 17:24

lache les freins?? :unsure:

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par steau28 le Mar 02 Aoû 2011, 17:24

plus serieusement.. faut faire un peu patiner oui car la premiere tire tres long.. du coup quand on n a pas l habitude ca surprend..

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par Invité le Mar 02 Aoû 2011, 17:25

démarres en 1ière, pas en deux

Invité
Invité


Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par IDEFIX le Mar 02 Aoû 2011, 21:10

desserre le frein à main !!!

:dehors:

IDEFIX
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 553
Date d'inscription : 14/04/2011
Age : 41
Localisation : proche Coulommiers

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par le noiche le Mer 03 Aoû 2011, 08:11

steau28 a écrit:plus serieusement.. faut faire un peu patiner oui car la premiere tire tres long.. du coup quand on n a pas l habitude ca surprend..

merci pour l info je commencer a me poser trop de question!!! cheers en tout cas je suis super satisfait de cette machine!!

le noiche
novice
novice

Sexe : Masculin

Messages : 4
Date d'inscription : 02/08/2011

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par TINY GREEN le Jeu 04 Aoû 2011, 01:08

quand j'vois tous les commentaires moqueurs !!!!! affraid lol!

TINY GREEN
casse couille en chef

Sexe : Masculin

Messages : 5300
Date d'inscription : 31/08/2010
Age : 36
Localisation : le Gard.....et son circuit

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par asclepios le Jeu 04 Aoû 2011, 08:14

Une synchro ????

_________________


Plein de copain sur le forum dont toi Invité
"Vous n'aurez pas ma liberté de pencher!"

asclepios
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4724
Date d'inscription : 22/02/2009
Age : 43
Localisation : 49 Maine et Loire

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par OaKleY le Dim 07 Aoû 2011, 06:24

combien de borne tu as ?

_________________
Welcome sur le forum du zx10r Invité


OaKleY
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14264
Date d'inscription : 18/06/2009
Age : 36
Localisation : Loiret

Revenir en haut Aller en bas

Re: manque de peche au demarrage!

Message par Contenu sponsorisé Aujourd'hui à 16:27


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum