demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Sam 24 Mar 2012, 09:28

salut

bon j'ai un probleme! je n'avais pas demarrer mon 10r de 2004 de piste depuis environ 2 mois! (voir un peu plus) j'ai refait peindre tous les carenages, et fait quelques bricole dessus mais je ne pense pas que sa provienne de ce que j'ai fait car
tout a l'heure je remet de l'essence, je demarre nikel du premier coup! et au bout de 3sec hop sa cale! j'essay une deuxieme fois, elle demarre direct puis cale au bout de 1sec, et depuis elle ne veut plus demarrer!
j'ai essayer en ouvrant le reservoir au cas ou il y ai un probleme avec la mise a l'air libre, mais sa ne demarre pas, les tuyau d'essence ne semble pas pincé. la pompe a essence tourne nikel lorsque je met le contact.

avant elle demarré nikel! et la plus rien.... tututututututututututututututu.... :goutte:
j'ai remis la batterie en charge car a force d'essayer elle s'ait dechargé.

que peut etre le souci??

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par dmx le Sam 24 Mar 2012, 09:33

peut être le filtre a essence ?

dmx
novice
novice

Sexe : Masculin

Messages : 80
Date d'inscription : 23/08/2011
Age : 39
Localisation : correze

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Sam 24 Mar 2012, 09:59

je pense pas car le reservoir etai aussi en peinture, du coup la moto etait a sec pendant pratiquement 2 mois!

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par cl06 le Sam 24 Mar 2012, 17:36

racing-78 a écrit:je pense pas car le reservoir etai aussi en peinture, du coup la moto etait a sec pendant pratiquement 2 mois!

Ce qu'on peut dire...
Tu as remonté/reconnecté ton reservoir qd il est revenu de peinture
Tu l'as rempli et tu as démarré...
Le moteur a été alimenté quelques instants ....le temps que le trajet d'essence soit bouché...par un "ovni".... Very Happy
A ta place j'inspecterais le trajet du carburant...(canalisations...filtre..)
Après, un fois que tu est sûr à 100% que c'est OK, tu cherches ailleurs...
Good luck..
Wink




cl06
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3752
Date d'inscription : 25/11/2011
Age : 64
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Sam 24 Mar 2012, 18:36

le tuyau du réservoir pas bouché par de la peinture, papier??

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par steau28 le Sam 24 Mar 2012, 19:56

je rejoins CL06.

demonte ta pompe et nettoie la

sinon deboite la durit a la rampe, mets le contact brievement pour voir si de l essence arrive..

possible qu il y ait une bulle d air dans le circuit aussi..

tente de mettre et de couper plusieurs fois le contact sans demarrer pour remplir le circuit et le mettre sous pression.

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 05:15

l'essence coule par le tuyau j'ai fais l'essay, et j'ai aussi fait comme tu as dit en coupant et en remettant le contact plusieurs fois pour remplir le circuit, je viens d'aller réesseayer avec la batterie chargé a bloc mais sa ne demarre pas!

mais puisque l'essence arrive au niveau du tuyau de la rampe (et il y a un bon debit qui arrive!!!) c'est que tout ce qui est au dessus du tuyau est propre (pompe, filtre etc...) non??

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:20

un bon débit ou une bonne pression??

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 05:23

Suspect euh... lol! bah j'ai mis le contact en ayant debrancher le tuyau, j'ai perdu un paquet d'essence! apres pour la bonne pression je ne sais pas???

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:25

bah voilà, la pompe assure une pression pour les injecteurs nan?

Donc si c'est partiellement bouchée, tu peux avoir du débit mais pas de pression.

Ce sont deux notions différentes.

Tu as regardé dans le tuyau du réservoir s'il n'était pas partiellement bouché (peinture, scotch...)

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 05:27

j'ai pas fai gaffe, j'ai virer tout le scotch mais je ne me suis pas attarder dessus! donc en gros je demonte le reservoir, la pompe et je nettoie tout?

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:29

tu en seras sur au moins.

Car franchement, je ne vois pas pourquoi elle fonctionnait avant et plus maintenant.

ton ralenti (quand il tient) n'est pas trop bas?

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 05:33

nan les 2 seuls fois ou elle a demarrer il etait normal!
puis j'ai bricoler quelques truc dessus mais vu qu'elle a demarrer 2 fois de suite et a caller c'est que sa n'a rien a voir avec ce que j'ai fait

j'ai virer les fils electrique des phares, clignotants etc...
j'ai viré le moteur de vlave d'echappement
j'ai installer un indicateur de rapport engagé pzr racing

et voila donc je ne pense pas avoir enlever un fil electrique qui me sers a demarrer puisqu'elle a demarrer...

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:36

oui c'est clair et l'indicateur ne peut rien faire??

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:37

essaie de la démarrer en fermant la valve à la main.

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 05:40

j'ai plus de valve, j'ai une ligne complete micron, c'est pour sa que j'ai virer le moteur, et l'IRE sert juste d'indicateur, pas de reglages a faire ou autre

bon! bah au taff! je vais aller virer l'essence du reservoir et demonter tout sa! : dry

je redonne des nouvelles plutard dans la soirée! =)


racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Invité le Dim 25 Mar 2012, 05:42

oki bon courage

Invité
Invité


Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par xemium le Dim 25 Mar 2012, 06:37

J'ai eu un problème de pompe à essence sale, la moto démarre mais ne prend pas bien les tours. En ce qui concerne ton problème je pense que même si ta pompe est sale sa ne doit pas gêner le démarrage (j'ai pas dit l'utilisation). Au passage dans la RT, kawa mesure la quantité d'essence débitée et pas la pression. (durant les 4s ou tu met le contact tu doit récupérer 72ML de carburant par le tuyau). Bref, si sa crache correctement il faut que tu continue, rampe d'injection (bouchée ou non), injecteurs (sale pas sale). Vérifie aussi l'allumage et l'état des bougies ainsi que la charge de la batterie ou son voltage (j'ai vu que tu l'avais rechargée, mais vérifie quand même avec un multimètre, sachant qu'une batterie est vide à (pas utilisable) à partir de 10.8V voir même 11.2 suivant les batteries.
Bon courage, tien nous au jus !

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par xemium le Dim 25 Mar 2012, 06:38

Ps: je suis toute la semaine prochaine sur Sartrouville. je débauche vers 16h30 si tu as besoin hésite pas.

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 06:51

ok merci! bah si sa demarre pas je voudrais bien un coup de pouce! =)

je viens de demonter le reservoir, pompe a essence, tuyau, tout est nikel a premiere vu!
j'ai tout remonté, et sa fait pareil! tutututututututututu et sa demarre pas! : grrr grrr grrr

par contre j'ai pas vu le filtre a essence! confused


racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Dim 25 Mar 2012, 07:37

j'ai trouvé un tuto sur le site pour le filtre a essence! je le nettoirai demain!

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Lun 26 Mar 2012, 00:18

c'eest bon! j'ai trouvé pourquoi sa ne demarre pas! en fait, rien a voir ave l'essence! c'est parce que j'ai viré le moteur de valve d'echappement!

j'ai decidé de m'interessé de plus prés, au capteur d'inclinaison!
j'ai ouvert le faisceau electrique pour suivre les fils du capteur, en les suivant je m'appercoit qu'un fil par dans un boitier, (le jaune et vert) et que les 2 autres fils (le bleu, le marron et noir) partent tous les deux au meme endroit... au capteur atmospherique (la c'etait branché) et au moteur de valve d'ehappement! (et la les 2 fils ne sont pas branché)

DONC c'est du au fait que j'ai viré le moteur de valve car pour l'instant les fils ne sont pas branché! (je vais mettre une resistane a la place que j'ai acheté ici sur le site) mais en attandant je vais essayer de trouver une photo du moteur de valve pour que je puisse rebrancher tout sa correctement!

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Lun 26 Mar 2012, 05:00

bon bah... sa demarre toujours pas! je pense que j'ai un probleme electrique Suspect

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par xemium le Lun 26 Mar 2012, 05:48

Demain soir je suis sur sartrouville si tu veut un coup de main Smile

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par racing-78 le Lun 26 Mar 2012, 09:17

a bah je veux bien! mais mon faisceau c'est tout un bordel!!! Suspect je pense que je vais racheter un faisceau complet! je me ferais carement moin chier!!!

racing-78
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 706
Date d'inscription : 03/06/2011
Age : 26
Localisation : montigny le bretonneux

Revenir en haut Aller en bas

Re: demarRe 1 fois, cale, demarRe 2 fois cale, puis ne demarre plus! zx10r 04 pourquoi???

Message par Contenu sponsorisé Aujourd'hui à 15:48


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum