[PC3 défectueux] Pompe ou pas?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[PC3 défectueux] Pompe ou pas?

Message par Invité le Ven 11 Mai 2012, 07:17

voila, je reviens de mon we en bourgogne, pas un soucis on a usé du pneu entre amis nickel, on a bien pris la flotte mais toujours avec la banane, en rentrant dimanche passage au lavage de la meule et la ça ratatouille un peu en partant je me dit ouep rien de grave un peu d eau peut etre sur le filtre (sans conviction), retour maison et ça ratatouille un peu moins mais un peu quand meme, je me dit une fois sec ce sera réglé.
Aujourd hui je change le pneu ar et je pars faire un petit tour et là ça ratatouille grave, je me dit punaise es ce que j ai pris de l eau avec ce con de bouchon de reservoir "fantaisie" (valter moto)?
les symphtomes: ça ratatouille en bas mais gaz en grand ça roule normal mais on sent que c est pas si normal que ça ....et le sympthome qui tue Crying or Very sad c est que dès que je tire le levier d embrayage le moteur ne ce met pas au ralenti mais ce coupe il a besoin constament de gaz Shocked comme si il y avait une mauvaise arrivée d essence ou quelque chose dans l essence comme de l eau?(pourquoi pas?)
Alors je demonte le reservoir, vidange l essence (quelques bille d eau mais rien d enorme, peut etre 2 bille d un demi cm de diam.) , je jette un oeil au filtre a air, bien sur sec et nickel et je remonte le tout avec 5 litres d essence fraichement arrivée de la station et là pareil ça tiens tres mal le ralenti et la moto a le hoqué par contre comme avant en tirant sur les gaz on monte dans les tours sans probleme.

voila ma question es ce la pompe qui fait des siennes ou ?

j ai lu le tuto nettoyage du filtre de la pompe et on y parle pas des sympthome, si quelqu un peut m aiguiller et sinon je vais jeter un oeil aux bougies et changer le filtre de la pompe et voir si il y a du changement..... Cool

pour info elle a 15000 km et les bougies remplacé a 12000 Cool


Dernière édition par mani le Dim 13 Mai 2012, 04:40, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par cl06 le Ven 11 Mai 2012, 07:39

mani a écrit:voila, je reviens de mon we en bourgogne, pas un soucis on a usé du pneu entre amis nickel, on a bien pris la flotte mais toujours avec la banane, en rentrant dimanche passage au lavage de la meule et la ça ratatouille un peu en partant je me dit ouep rien de grave un peu d eau peut etre sur le filtre (sans conviction), retour maison et ça ratatouille un peu moins mais un peu quand meme, je me dit une fois sec ce sera réglé.
Aujourd hui je change le pneu ar et je pars faire un petit tour et là ça ratatouille grave, je me dit punaise es ce que j ai pris de l eau avec ce con de bouchon de reservoir "fantaisie" (valter moto)?
les symphtomes: ça ratatouille en bas mais gaz en grand ça roule normal mais on sent que c est pas si normal que ça ....et le sympthome qui tue Crying or Very sad c est que dès que je tire le levier d embrayage le moteur ne ce met pas au ralenti mais ce coupe il a besoin constament de gaz Shocked comme si il y avait une mauvaise arrivée d essence ou quelque chose dans l essence comme de l eau?(pourquoi pas?)
Alors je demonte le reservoir, vidange l essence (quelques bille d eau mais rien d enorme, peut etre 2 bille d un demi cm de diam.) , je jette un oeil au filtre a air, bien sur sec et nickel et je remonte le tout avec 5 litres d essence fraichement arrivée de la station et là pareil ça tiens tres mal le ralenti et la moto a le hoqué par contre comme avant en tirant sur les gaz on monte dans les tours sans probleme.

voila ma question es ce la pompe qui fait des siennes ou ?

j ai lu le tuto nettoyage du filtre de la pompe et on y parle pas des sympthome, si quelqu un peut m aiguiller et sinon je vais jeter un oeil aux bougies et changer le filtre de la pompe et voir si il y a du changement..... Cool

pour info elle a 15000 km et les bougies remplacé a 12000 Cool

De l'eau au niveau des antiparasites ..tu as bien tout séché ? (air comprimé) c'est arrivé après un nettoyage haute pression?
Vérifie tout ce qui est allumage...de la flotte qque part qui est à l'origine de "fuites" de courant...

cl06
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3752
Date d'inscription : 25/11/2011
Age : 64
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Kevin le Ven 11 Mai 2012, 08:01

cl06 a écrit:

De l'eau au niveau des antiparasites ..tu as bien tout séché ? (air comprimé) c'est arrivé après un nettoyage haute pression?
Vérifie tout ce qui est allumage...de la flotte qque part qui est à l'origine de "fuites" de courant...


Kevin
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3332
Date d'inscription : 26/06/2011
Age : 29
Localisation : Arras

Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Dinky le Ven 11 Mai 2012, 08:17

+1
une pompe,quand ça merde,c'est on/off le plus souvent
un filtre de pompe sale,ça serait l'inverse de toi
ba regime normal et au plus tu monte,au plus il y a des problem,serait la logique !?

Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 23/02/2009
Age : 41
Localisation : Flandre

Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Invité le Ven 11 Mai 2012, 16:08

c est arrivée apres un lavage haute pression, quand j ai demonté la boite a air tout a l air sec au niveau des antiparasites mais ce soir je demonte les bougies, je verrai bien Cool

Invité
Invité


Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Invité le Sam 12 Mai 2012, 04:50

De la news, j ai pris ma journée pour régler le soucis (quand on peux Cool ), ce matin comme dit mes potes en harloche regarde deja dans tout ton bordel electronique que tu rajoute...(sans commentaires Laughing )
Apres verif des bougies RAS, je me penche sur l electronique, alors j ai reinstaller une map dans le pc3 est là petit tour et pas de soucis je me dit tiens il avait craqué juste a le "remapé" et voilou...et bien non peu de temps apres resurgit les sympthome donc je m active sur le pc3 et pas de changement, je profite quand meme des 30°c ambiant pour faire une virée en montagne ~150km toujours les sympthomes un coup oui un coup non, je me dit bon on va virer l' X-tre, et bien pareil c est pas l x-tre .....me viens l idée de virer le PC3 et là au miracle plus de sympthomes, j en reste pas là je part faire une 50aine de km pour etre sur que c est ça et là oui c est bien ça le pc3 a du craqué, donc je roule avec la carto d origine sans les sondes juste les eliminateur(resistance) et ça marche pas mal, tu sens que ça manque de reglage mais ça roule sans soucis donc je vais essayer de réinstaller un firmware dans le pc3 voir si j arrive a le refaire fonctionner correctement et si il veux pas se remettre d aplomb je le change!
voila, alors pas vraiment resolu mais un peu quand meme Laughing en tout cas ça roule pas a "100%" mais nickel et je vais profiter de mon we sur ma meule Very Happy

la suite demain Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Kevin le Dim 13 Mai 2012, 00:05

Bonne nouvelle alors, sauf s'il faut que tu rachètes un PC3.......

Kevin
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3332
Date d'inscription : 26/06/2011
Age : 29
Localisation : Arras

Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Invité le Dim 13 Mai 2012, 04:39

re, j ai pas reussi a decompresser le firmware du pc3 telechargé depuis le site dynojet, donc je me suis rabatu sur l achat d un PCV a moto25 du fofo, je l ai installé et en statique ça a l air d etre ok, j ai facilement importé la carto PC3 (de mon reglage chez motoperformance) en un clic avec le PCV, c est bien pratique, le temps ici est tellement merdique que je ne l ai pas essayé mais des le 1er rayon de soleil demain j irais valider tout ça Cool

Invité
Invité


Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Invité le Lun 14 Mai 2012, 00:30

levé tot, petit tour en montagne 4-5 °C en haut affraid (~120km) et nickel donc c etait bien mon PC3 qui etait defectueux, j ai contacter mon preparateur et il me dit que ça arrrive rarement mais ça arrive et que remettre le firmware lui redonnera a coup sur sa jeunesse, donc il va m envoyer le firmware (que j avais pas reussi a decompresser du site dynojet alors que celui du PCV oui) par email, et je le testerai pour voir si c etait qu un bug, voila probleme resolu Cool

Invité
Invité


Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Dinky le Lun 14 Mai 2012, 05:10

ça va,si c'est qu'un rebootage et non un composant de grillé

Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 23/02/2009
Age : 41
Localisation : Flandre

Revenir en haut Aller en bas

Re: [PC3 défectueux] Pompe ou pas?

Message par Contenu sponsorisé Aujourd'hui à 12:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum