probleme demarrage ZX-10R 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme demarrage ZX-10R 2005

Message par Invité le Sam 28 Fév 2009, 00:12

Salut les verts

alors mon bleme : ma moto ne demarre pas du premier coup c'est a dire je mais le contacte la pompe fonctione je fait pour la faire demarrer le demarreur tourne mais elle ne demarre pas la pompe se remet en route et la apres elle demarre tout le temps au quart de tour toute la journee
apres le lendemain ou deux jours apres meme probleme
PS : cela a commencer une semaine apres avoir changer les bougies (meme ref que l'origine)

c'est une annee 2005 16800klm

Merci Cool

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Dinky le Sam 28 Fév 2009, 03:29

tu avais verifier l'ecartement des électrodes,avant de les monter ?

Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 23/02/2009
Age : 41
Localisation : Flandre

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Sam 28 Fév 2009, 03:54

nan j'ai juste regarder si elle n'etait pas ecraser

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par steau28 le Sam 28 Fév 2009, 04:59

une fois démarré ton moteur tourne t il normalement?

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Sam 28 Fév 2009, 08:41

steau28 a écrit:une fois démarré ton moteur tourne t il normalement?

ah oui une fois qu'il a demarrer le moteur tourne comme une horloge pour toute la journee.


aujourd'hui j'ai demonter la pompe a essence pour voir si il y avait pas de salleté, effectivement la crepine etait dans bien salle, peu etre bien la cause de la panne la pompe a essence ne devais pas ça morcé de suite .

demain ou lundi je vous t'ien au jus Wink

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Dim 01 Mar 2009, 00:12

alors ce matin elle a bien demarrer . et bien marche toute la matine et en rentre autre gros probleme elle ne prend plus les tours elle coupe vers 6000 tours et le voyans FI est allume

que signifie se voyant je n'est pas de notice de ma moto

et est ce possible la pompe a essence qui deconne

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par steau28 le Dim 01 Mar 2009, 01:03

t as verifier toutes tes connectiques et ton faisceau?

voila le lien qui avait ete donné par keving, tu peux y telecharger la RT
il y a un chapitre qui traite des pannes injection ou du moins du voyant FI

http://pagesperso-orange.fr/multipassion/moto%20ZX10R%20P1.htm


Embarassed

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Dim 01 Mar 2009, 01:36

merci je vais jette un oeil

sinon si c'est ma pompe a essence ben je vais en chercher une alors si un vert en a une qui me face signe Wink

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Mar 03 Mar 2009, 08:08

dimanche apres midi redémontage complet de la pompe a éssence et grand néttoyage total

remontage et éssaye de la moto bingo ça marche Very Happy

PS : a quoi serve les 4 premiers volets sur la rampe d'injection

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par steau28 le Mar 03 Mar 2009, 08:15

tu parles des doubles papillons??

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Mar 03 Mar 2009, 08:54

steau28 a écrit:tu parles des doubles papillons??

oui les premiers que tu vois quand tu ouvre la boite a air

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par steau28 le Mar 03 Mar 2009, 09:00

me semble que c est pour ameliorer le melange gazeux et lisser la courbe, ca t apporte plus de progressivite

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Mar 03 Mar 2009, 09:06

j'ai essayer sens la moto est un pe plus nerveuse et en reprise rien avoir elle repart comme une balle

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par steau28 le Mar 03 Mar 2009, 09:57

tu les as enleve sans souci ou tu les supprimés en coupant?

tiens ja i une deuxieme rampe ca me tenterai bien d essayer plus tard... geek

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Invité le Jeu 05 Mar 2009, 07:42

c'est pas la peine de changer la rampe il y a deux petite vis etoile par chaque volet c'est tout simple , marque les quand meme comme ca quand tu les remonte tu les remets comme ils etaient .

Invité
Invité


Revenir en haut Aller en bas

Re: probleme demarrage ZX-10R 2005

Message par Contenu sponsorisé Aujourd'hui à 12:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum