problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par Toiners le Mar 20 Nov 2012, 04:53

Bonjour à tous, je possède un zx10r k9 (en config : shifter hm, pc 5, ligne akra, suppression kleen air, suppression sonde lambda, kn et des bricoles) si ça peut aider pour le problème.

Alors un jour je roulais en campagne et d'un coup la moto s'est mise sur 3 cylindres, du coup j'ai démonté chez moi et c'était la bobine qui c'était un peu enlevé, du coup après tout remarchait nickel.
Par la suite cela m'est arrivé plusieurs fois et toujours le même et symptôme résolu.
Dernièrement j'ai changé mes bougies. Et la dernière fois je roulais sur Carole et la rebelote ça le refait... Du coup j'ai coupé la moto et redémarré et la tout remarchait normal et j'ai fini mes sessions...
Du coup j'ai racheté une bobine (pour le cylindre ou la bobine s'enlevait) et je l'ai changé.
Tout à l'heure pour essayer la bobine je vais rouler et fait 80km et sur le retour à 1km de chez moi ça le refait du coup je continu ma route pour l’emmener dans mon garage et voir le cylindre qui déconne et la moto s'est remise à re-marcher normalement... à n'y rien comprendre...

Donc si quelqu'un a déjà un problème similaire et si vous avez des idées !!! je suis preneur Very Happy

Toiners
novice
novice

Sexe : Masculin

Messages : 201
Date d'inscription : 06/03/2012
Age : 28
Localisation : ici et là

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par loic71 le Mar 20 Nov 2012, 10:09

ça ressemble à un faut-contact ! vu que tu as changé la bobine, ça ne doit pas venir de ça mais avant, peut-être juste au niveau de la connectique de la bobine ?

loic71
Pilote au T.T
Pilote au T.T

Sexe : Masculin

Messages : 6234
Date d'inscription : 27/12/2009
Age : 31
Localisation : Millau(12)

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par ZX10RYann36 le Mar 20 Nov 2012, 10:38

J'aurai dis dans le même style, faux contact au niveau des fils des bobines. Verifie si pas d'humidité ou des fils qui ont du jeux au niveau des bobines.
Vu que tu as un HM vérifie aussi la car tu est pris directement sur les bobines. Vérifie les cosses du shifter aussi..... Wink

_________________

ZX10RYann36
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4162
Date d'inscription : 25/05/2010
Age : 38
Localisation : chateauroux 36

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par Toiners le Mar 20 Nov 2012, 22:20

alors tout les connectiques ok !
apparemment j'avais encore une bobine de légèrement "déclipsé" , car je les ai toutes vérifiées et il y en a une qui bougeait légèrement. A voir en essai quand même si ça vient de ça mais je pense.
il n'y a pas une solution pour qu'elles restent bien bloqué ?

Toiners
novice
novice

Sexe : Masculin

Messages : 201
Date d'inscription : 06/03/2012
Age : 28
Localisation : ici et là

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par Cedric4681 le Mer 21 Nov 2012, 03:24

passe de la WD40 sur les connectiques des bobines et sur la partie qui est en contact avec la bougie, un collegue mecano chez Kawa m'avait dis de faire ça pour eviter des merdes de faux contacts (ils ont eu des cas dans son garage)

Cedric4681
novice
novice

Sexe : Masculin

Messages : 165
Date d'inscription : 22/02/2011
Age : 31
Localisation : Castres

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par billy-boy le Mer 12 Déc 2012, 04:07

Toiners passe chez moi..... (aurelien)

Par contre le wd40 nest pas conducteur,cest pas approprié.
Il existe des nettoyants contacts et des graisses pour contact electrique

billy-boy
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1192
Date d'inscription : 07/04/2010
Age : 33
Localisation : Beauvais

Revenir en haut Aller en bas

Re: problème, zx10r qui tourne pas sur ces 4 cylindres par moment !

Message par Contenu sponsorisé Aujourd'hui à 21:53


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum