Problème moteur k5

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème moteur k5

Message par boom le Mar 09 Avr 2013, 10:17

Salut à tous,

Je m'explique,
Dimanche journée piste en prévision, j'arrive sur le circuit je décharge la brèle tranquilou et je l'a démarre pour me rendre à l'administratif.
Petite fumé blanchâtre qui sort de l'échappement mais bon vu la température assez basse et la couleur de la fumé je pense à de la condensation, j'arrive 200m plus loin je remplis les papiers et je ressort pour repartir sur le paddock.
Je met un coup de démarreur et la bizarre la moto galère... en forçant un peu ça démarre mais ça tourne pas normalement (je précise que la veille je l'ai faite tourner et tout était normal j'ai même roulé avec sans soucis).
Je la laisse un peu chauffer je monte le régime un peu dans les tours et la surprise; dès que je lâche la poignée d'accèl une fumée épaisse sort de l'échappement genre huile moteur brûlée....
Je réessaye, met quelques coups de gaz et aucune fumées sur la montée en régime mais dès que je lâche la même grosse fumée blanche!

Je la ramène au camion, je démonte le sabot pour contrôler le niveau d'huile par le hublot tout à l'air normal le niveau est bon et puis de toute façon je n'ai pas de voyant allumé au compteur.

Je redémarre tout en regardant le hublot et la surprise le niveau ne descend pas d'un poil !!!
Comme si la pompe n'aspirait pas l'huile du carter pourtant aucun claquement ni bruit suspect et cette fois ci la moto à démarré au quart de tour....

Du coup j'insiste pas je coupe, je recharge et la journée est finie pour moi!

Maintenant qu'elle est dans le garage si quelqu'un à qui cette situation est déjà arrivée ou même si quelqu'un à une idée et peu m'aiguiller je suis preneur !!!!

Pour info cet hiver elle à eu le droit à un contrôle soupapes, des bougies neuves, la modif du clapet de décharge et l'ajustement du jeu d'alternateur.

J'ai roulé depuis l'équivalent d'une cinquantaine de kms avec sans soucis particulier tout fonctionnais parfaitement.

Voilà merci d'avance à ceux qui pourront m'aider!!

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Mar 09 Avr 2013, 22:23

Démontage aujourd'hui du carter d'huile et rien de particulier,
la crépine n'est pas bouchée et l'huile moteur est niquel (aucune limaille ni trace d'eau).

Je ne sais plus où chercher ...

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par steau28 le Mer 10 Avr 2013, 00:34

Ta pompe a huile est ok??

Sinon filtre bouche ou tout sumplement circuit desamorce..

_________________

steau28
Admin
Admin

Sexe : Masculin

Messages : 9971
Date d'inscription : 21/02/2009
Age : 37
Localisation : 86

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Mer 10 Avr 2013, 01:09

J'ai pas encore démonté la pompe car il faut sortir la cloche d'embrayage, le filtre est neuf mais bon on ne sais jamais... Pourquoi le circuit se serrai désamorcé ?
Comment je peux tester la pompe sans forcement la démonter ?

Merci.

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par stinger le Mer 10 Avr 2013, 06:06

Je pense que si ta pompe à huile était hs ton voyant s'allumerait.Pour contôler ta pompe sans la démonter tu as un bouchon btr à côté du hublot de niveau d'huile.Mais il faut remonter ton carter moteur. Et mettre de l'huile bien sûr. lol! Une fois enlevé ce bouchon il faut brancher un mano et démarrer le moteur.Si tu n'as pas de mano tu démarre et tu regardes si l'huile crache par ce trou.N'oublies pas de mettre un bac en face si tu ne veux pas avoir de l'huile de partout.Ton clapet de décharge fonctionne bien ?

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14898
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Mer 10 Avr 2013, 06:13

C'est ce que je me suis dit, vu que le voyant ne s'allume pas il devrait donc y avoir une pression suffisante.

Merci pour l'astuce de toute façon je n'ai rien vu d'anormal donc je vais remonter et réessayer en enlevant ce bouchon je verrais bien.

J'avais fait la modif du clapet de décharge la dernière fois en y ajoutant une rondelle et en le remontant tout était normal.
Je vais quand même le contrôler avant de remonter.

Mais vous pensez que la fumée à la décélération peu venir de là?


boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par stinger le Mer 10 Avr 2013, 06:24

Ce qui est bizzare c'est que ton niveau d'huile ne descend pas quand le moteur tourne. scratch Ou alors il y avait trop d'huile.

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14898
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par stinger le Mer 10 Avr 2013, 06:25

Ta moto n'est pas tombée ?

_________________

stinger
Pilote au TT et North West 200
Pilote au TT et North West 200

Sexe : Masculin

Messages : 14898
Date d'inscription : 10/12/2009
Age : 53
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Mer 10 Avr 2013, 06:58

non la moto n'est pas tombée et le niveau était au max mais bon il n'y en avait pas trop.

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Mer 10 Avr 2013, 08:05

J'ai testé le clapet de décharge et tout est normal !
Il coulisse bien et reviens bien en place.


boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par polo27290 le Ven 12 Avr 2013, 09:34

vide ton réservoir et change l'essence, j'ai mon pote qui a eu ce problème (gsxr 1000 de 2009) pareil même syntomes, fumée
blanchatre qui sent l'huile a la décélération,
ça vené de lessence qu'il avait mi chez ELAN maintenant niquel,essaye desfois que study
Jen suis presque sur que ça vient de la


Dernière édition par polo27290 le Ven 12 Avr 2013, 19:00, édité 1 fois

polo27290
novice
novice

Sexe : Masculin

Messages : 116
Date d'inscription : 22/10/2011
Age : 29
Localisation : calleville 27800

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par cl06 le Ven 12 Avr 2013, 18:35

Que le niveau d'huile ne baisse pas, dans la petite lucarne, moteur en marche me paraît suspect et anormal.
A ta place je ne démarrerai pas sans avoir compris ce qui se passe .... ou ne se passe pas ... Smile
Es-tu sûr de ne pas avoir mis trop d'huile?

cl06
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3752
Date d'inscription : 25/11/2011
Age : 64
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Ven 12 Avr 2013, 22:43

J'ai tout remonté, refait les niveaux et en y repensant j'avais peu être un peu trop d'huile.
J'ai purgé mon réservoir et effectivement il y avait un soucis avec l'essence....
Bien vu polo, un pote qui tient un magasin de moto m'a dit la même chose et effectivement ça venais de là (pourtant c'était du 98 de la pompe) !!

Donc tout est rentré dans l'ordre, la pression d'huile est bien présente et la moto tourne de nouveau normalement.

Merci a tous pour votre aide.

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par polo27290 le Sam 13 Avr 2013, 06:08

Content pour toi que ça fonctione!

polo27290
novice
novice

Sexe : Masculin

Messages : 116
Date d'inscription : 22/10/2011
Age : 29
Localisation : calleville 27800

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par cl06 le Sam 13 Avr 2013, 06:45

boom a écrit:J'ai tout remonté, refait les niveaux et en y repensant j'avais peu être un peu trop d'huile.
J'ai purgé mon réservoir et effectivement il y avait un soucis avec l'essence....
Bien vu polo, un pote qui tient un magasin de moto m'a dit la même chose et effectivement ça venais de là (pourtant c'était du 98 de la pompe) !!

Donc tout est rentré dans l'ordre, la pression d'huile est bien présente et la moto tourne de nouveau normalement.

Merci a tous pour votre aide.

T'as pas plus de détails ??? parce que çà serait intéressant d'en savoir plus au sujet de l'essence..

cl06
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 3752
Date d'inscription : 25/11/2011
Age : 64
Localisation : Alpes Maritimes

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Sam 13 Avr 2013, 08:14

Peu être la présence d'eau dans l'essence je ne sais pas vraiment, mais apparemment c'est pas la première fois que ça arrive.

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par xemium le Sam 13 Avr 2013, 09:35

Essence pourrie, après quelques mois (semaine) dans une cuve qui n'est pas digne de ce nom l'essence se dégrade.

Je me souvient avoir lu quelque part qu'une essence plus ou moins mal stockée pouvais se dégradée, pourrir et même tournée (selon la qualité) en 3 semaines, et avec des performances en baisse de près de 80% en 3 mois !

Ce qui pourrait correspondre à ton problème.

Perso j'ai eu le problème sur un cross 250 2T une catastrophe! Vidange et nettoyage du réservoir, la roue avant touchée plus le sol !

xemium
pose le genoux
pose le genoux

Sexe : Masculin

Messages : 570
Date d'inscription : 29/03/2011
Age : 29
Localisation : Bordeaux !

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par polo27290 le Sam 13 Avr 2013, 10:01

Et sinon boom ta été dans quel station pour ton sp? La ville? Pour que les gens qui connaissent évite d'y allé... Pour mon pote c'est ELAN A BERNAY 27

polo27290
novice
novice

Sexe : Masculin

Messages : 116
Date d'inscription : 22/10/2011
Age : 29
Localisation : calleville 27800

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par boom le Dim 14 Avr 2013, 01:34

Je l'ai mis à la station du super marché Géant à MONTPELLIER

boom
novice
novice

Sexe : Masculin

Messages : 96
Date d'inscription : 19/06/2011
Age : 28
Localisation : Montpellier

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par gui le Dim 14 Avr 2013, 02:27

sujet off :
leclerc 2h avant de se rendre compte d un probleme dans les cuves
resultat toute les depanneuses du coin sur le parking
des dizaines de voitures en pannes

gui
novice
novice

Sexe : Masculin

Messages : 318
Date d'inscription : 19/08/2010
Age : 38
Localisation : evreux

Revenir en haut Aller en bas

Re: Problème moteur k5

Message par Contenu sponsorisé Aujourd'hui à 04:37


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum