problème shifter ZX10R 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème shifter ZX10R 2013

Message par pat56 le Jeu 03 Mar 2016, 21:05

Bonjour ,

je n'arrive pas à faire fonctionner mon shifter sur mon zx10r 2013
Faisceau et boitier kit, shifter dynojet, j'ai bien l'impulsion au niveau du capteur,
mais pas de jus qui arrive au niveau des fils de connections qui vont au capteur(shifter)
sur le logiciel il est bien sur o sur les paramètres

avez vous des solutions? un fusibles etc

merci d'avance

Pat

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par eric74 le Jeu 03 Mar 2016, 21:30

si c'est est un contact , il faut le connecteur sur la prise 2 pôle verte ou bleu

eric74
novice
novice

Sexe : Masculin

Messages : 44
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par eric74 le Jeu 03 Mar 2016, 21:31

par contre il me semble que tu ne as pas de coupure si tu ne roule pas

eric74
novice
novice

Sexe : Masculin

Messages : 44
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Jeu 03 Mar 2016, 21:47

c'est bien sur celle là que je suis connecté, par contre les vitesses ne passent pas en roulant , comme en statique
est ce que tu as une tension électrique à la sortie de la prise

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par olico30 le Jeu 03 Mar 2016, 21:52

Salut,

Attention, ça ne marche pas sous 50km/h !!!!

Sinon contrôle à l'ohm la coupure de ton contacteur.

Tu n'a pas de courant au faisceau vu que c'est une mise à la masse.

olico30
novice
novice

Sexe : Masculin

Messages : 107
Date d'inscription : 16/02/2012
Localisation : Pôle mécanique d'Ales

http://www.tiptopmoteur.fr

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Jeu 03 Mar 2016, 21:55

j'ai bien vérifié la coupure ça marche par contre en roulant fond de première 2 et 3 je n'arrive pas à les passer ,

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par eric74 le Jeu 03 Mar 2016, 22:12

les temps on été réglé pour chaque rapport

eric74
novice
novice

Sexe : Masculin

Messages : 44
Date d'inscription : 07/08/2012

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Jeu 03 Mar 2016, 22:18

oui tout est dans les paramètres, j'ai revérifié avec le cordon , le map et bien réglé rapport par rapport, il est sur 0 pour use donc je ne comprends pas pourquoi j'ai pas la coupure grrrr alors que le capteur fonctionne correctement

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par guigui27 le Ven 29 Avr 2016, 02:01

Problème réglé ? Ca pourrais m'intéressé!
avatar
guigui27
novice
novice

Sexe : Masculin

Messages : 106
Date d'inscription : 28/10/2012
Age : 33
Localisation : haute normandie

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Ven 29 Avr 2016, 18:44

Guigui27 salut, oui j'ai enfin trouvé avec du mal
c'était un fil du faisceau principal qui était coupé au dessus de la connectique , entre la connectique et le boitier
j'espère que ça t'aidera
Pat

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par guigui27 le Ven 29 Avr 2016, 18:48

Ok tu as galerer pour trouver ca.
Ca doit être rare d'avoir un fil coupé quand même
avatar
guigui27
novice
novice

Sexe : Masculin

Messages : 106
Date d'inscription : 28/10/2012
Age : 33
Localisation : haute normandie

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Ven 29 Avr 2016, 18:50

oui mais comme quoi ça arrive
depuis nickel

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par guigui27 le Ven 29 Avr 2016, 19:13

C'était un fil du faisceau ou du shifter? Je vois pas trop où ? Et ca marche sur une béquille atelier ou uniquement en roulant ?
avatar
guigui27
novice
novice

Sexe : Masculin

Messages : 106
Date d'inscription : 28/10/2012
Age : 33
Localisation : haute normandie

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Ven 29 Avr 2016, 19:40

c'était un fil du faisceau principal...qui va du boitier jusqu'à la broche du shifter
j'ai démonté ma boite à air reperé les fils et j'ai vu que l'info n'arrivait pas jusqu'en haut
sur béquille ça marche

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par guigui27 le Sam 30 Avr 2016, 11:37

Jai ouvert mon faisceau et decouvert egalement le fil du shifter coupé. Mais je nai pas l'autre extrémité. Je ne sais pas où il est branché normalement. Le deuxième fil (noir er jaune) va bien directement a l'écu. Mais le vert ???
avatar
guigui27
novice
novice

Sexe : Masculin

Messages : 106
Date d'inscription : 28/10/2012
Age : 33
Localisation : haute normandie

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Sam 30 Avr 2016, 13:11

oui aussi de mémoire

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par guigui27 le Sam 30 Avr 2016, 13:13

Comment tu la branché alors ?
avatar
guigui27
novice
novice

Sexe : Masculin

Messages : 106
Date d'inscription : 28/10/2012
Age : 33
Localisation : haute normandie

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par pat56 le Sam 30 Avr 2016, 13:36

j'ai ressoudé à l'étain

pat56
novice
novice

Sexe : Masculin

Messages : 13
Date d'inscription : 04/01/2016

Revenir en haut Aller en bas

Re: problème shifter ZX10R 2013

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum