Problème avec les vis des cosses batterie

Aller en bas

Problème avec les vis des cosses batterie

Message par ESP le Jeu 08 Fév 2018, 14:22

Bonjour tout le monde ,
Voilà j'ai un souci avec les vis des cosses de batterie sur mon zx10r 2009.
J'ai chargé la batterie , et j'ai installé un câble avec 2 cosses à oeuillet sur les bornes + et - afin de ne pas avoir à démonter les caches et la selle à chaque fois , plus facile de brancher le chargeur dans la fiche .
Le problème est qu'une fois que je visse les cosses de batterie ( positionnées au dessus des oeuillets ) aubout d'un moment les vis tournent dans le vide .
Faut-t-il que je prenne des vis un peu plus longues ou cela vient de l'écrou rectangle ou carré qui se trouve dans la borne ?
Merci pour vos réponses .

avatar
ESP
novice
novice

Sexe : Masculin

Messages : 11
Date d'inscription : 06/02/2018
Age : 52

Revenir en haut Aller en bas

Re: Problème avec les vis des cosses batterie

Message par stinger le Jeu 08 Fév 2018, 18:08

Salut. Essaye avec une vis plus longue mais pas trop çà rique de venir en butée sur la batterie.
Ou alors tes écrous sont foirés.Tu peux en mettre des normaux si tu n'en a pas d'origine pour les batteries.

_________________
avatar
stinger
King of Road Races
King of Road Races

Sexe : Masculin

Messages : 15104
Date d'inscription : 09/12/2009
Age : 55
Localisation : 74 Haute-Savoie

Revenir en haut Aller en bas

Re: Problème avec les vis des cosses batterie

Message par ESP le Jeu 08 Fév 2018, 19:12

Merci pour ta réponse, je viens de mettre des vis un peu plus longue et ça le fait . Very Happy
avatar
ESP
novice
novice

Sexe : Masculin

Messages : 11
Date d'inscription : 06/02/2018
Age : 52

Revenir en haut Aller en bas

Re: Problème avec les vis des cosses batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum