Voyant FI sur ZX10R K6

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Voyant FI sur ZX10R K6

Message par Dinky le Mar 28 Juin 2011, 16:54

:merci

par contre,tu a regarder,au niveau des cables et aussi sur la valve,si il n' y avait pas de points dure ?
au cas ou ça serait ça,qui aurait provoquer l'usure de ta couronne ...
avatar
Dinky
Fou du guidon
Fou du guidon

Sexe : Masculin

Messages : 4796
Date d'inscription : 22/02/2009
Age : 42
Localisation : Flandre

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par nanard44480 le Mar 28 Juin 2011, 18:16

pour tout dire je précise que j'ai des pots arrow dessus et que je ne dispose plus de valve, mais j'ai juste changé le moteur de valve pour éviter le clignotement du voyant, mais étant donné que la zx a été acheté d'occasion je ne connais pas son vécu, mais tu as certainement raison que cette usure a dû provenir d'un grippage de la valve quand celle-ci devait avoir les pots d'origine.Merci à tous pour vos conseils qui m'ont permis de la réparer à moindre frais à + sur le forum.

nanard44480
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 03/04/2010
Age : 51
Localisation : st nazaire _ loire-atlantique

Revenir en haut Aller en bas

Voyant fi allumer à 55

Message par Galenba le Mar 27 Mar 2012, 19:53

Salut je début avec mon zx 10r de 2007 est j'ai le voyant rouge est le code 33 allumer j'ai donc démonter le sabot G est retirer la première sonde l'autre je pense qu'il faut démonter la gamelle en dessous mais je reviens sur la Première sonde c'est elle qui est hs si vous pouvez me confirmer merci .
avatar
Galenba
novice
novice

Messages : 14
Date d'inscription : 27/03/2012
Age : 44
Localisation : Courrieres

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par nanard44480 le Mar 27 Mar 2012, 21:43

bonsoir, ce code erreur correspond à un défaut de la sonde lambda , essaie de la démonter et pulvérise de la bombe contact électrique dessus et ressaie peut être que ça peut y faire ?

nanard44480
novice
novice

Sexe : Masculin

Messages : 19
Date d'inscription : 03/04/2010
Age : 51
Localisation : st nazaire _ loire-atlantique

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par Galenba le Mer 28 Mar 2012, 23:33

Salut nanard je vais faire ça demain on verra bien merci encore
avatar
Galenba
novice
novice

Messages : 14
Date d'inscription : 27/03/2012
Age : 44
Localisation : Courrieres

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par docman95 le Jeu 29 Mar 2012, 15:31

guitounne a écrit:Bonjour à tous,

Je suis surpris, j'ai changé les pots et le voyant FI est allumé depuis, comment faire pour enlever ce voyant.

Merci pour vos réponses.

Bye Surprised

Les copains ont raison. ton électronique est en défaut (code FI comme mon CBR) par contre, je ne savais pas que l’échappement pouvait être concerné sur le ZX. C'est bon a savoir.
avatar
docman95
Maitrise la piste
Maitrise la piste

Sexe : Masculin

Messages : 1001
Date d'inscription : 18/09/2011
Age : 46
Localisation : IDF

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par domdom le Jeu 16 Mar 2017, 21:04

j'ai ca sur ma moto aussi,c'est pas grave,c'est du au changement de silencieux,il s'en va de temps en temps,sa vient de la valve en effet.ca n'empeche pas le bon fonctionnement de la moto.
avatar
domdom
Motard expert
Motard expert

Sexe : Masculin

Messages : 1964
Date d'inscription : 12/09/2015
Age : 47
Localisation : LOIRE ATLANTIQUE

Revenir en haut Aller en bas

Re: Voyant FI sur ZX10R K6

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum